<!DOCTYPE html><html class="enhanced" data-buildtime="Wed Nov 03 2021 21:29:08 GMT+0000 (Coordinated Universal Time)" data-content-id="93d30b9d-5c3a-457f-8717-36bc3fd69692" lang="en-gb"><head><meta charset="utf-8"><title>How does Europe get its gas?</title><meta charset="utf-8"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="width=device-width,initial-scale=1" name="viewport"><link href="https://www.ft.com" rel="preconnect"><link href="https://cdn.polyfill.io" rel="preconnect"><meta content="429755910551755" property="fb:app_id"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects" rel="icon" type="image/svg+xml"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=32&height=32&format=png" rel="alternate icon" sizes="32x32" type="image/png"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=194&height=194&format=png" rel="alternate icon" sizes="194x194" type="image/png"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=180&height=180&format=png" rel="apple-touch-icon" sizes="180x180"><meta content="telephone=no" name="format-detection"><meta content="index,follow" name="robots"><meta content="Financial Times" name="copyright"><meta content="#fff1e5" name="theme-color"><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async o-ads=""></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><script type="application/json" data-o-errors-config="">{"sentryEndpoint":"https://ddbd80489ff549538250bbe37fa52bbd@sentry.io/71130"}</script><script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,fetch,es2019,IntersectionObserver,IntersectionObserverEntry"></script><link href="https://cdn.polyfill.io" rel="preconnect"><script type="text/javascript">cutsTheMustard =
        'querySelector' in document &&
        'localStorage' in window &&
        'addEventListener' in window &&
        typeof Function.prototype.bind !== 'undefined';
      if (cutsTheMustard)
        document.documentElement.className = document.documentElement.className.replace(
          /core/g,
          'enhanced'
        );</script><link href="https://spoor-api.ft.com" rel="preconnect"><meta content="true" property="ft.track:is_live"><meta content="How does Europe get its gas?" name="twitter:title"><meta content="How does Europe get its gas?" property="og:title"><meta content="Surging prices and doubts over supplies are exposing Europe’s reliance on the fuel that underpins much of its economy" name="description"><meta content="Surging prices and doubts over supplies are exposing Europe’s reliance on the fuel that underpins much of its economy" name="twitter:description"><meta content="Surging prices and doubts over supplies are exposing Europe’s reliance on the fuel that underpins much of its economy" property="og:description"><link href="https://ig.ft.com/europes-gas-crisis-pipelines-explainer/" rel="canonical"><meta content="https://ig.ft.com/europes-gas-crisis-pipelines-explainer/" name="twitter:url"><meta content="https://ig.ft.com/europes-gas-crisis-pipelines-explainer/" property="og:url"><meta content="https://www.ft.com/__origami/service/image//__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F12d5fab4-d891-4af5-9bf8-86eb57b8febe.jpg?source=ig" name="twitter:image"><meta content="https://www.ft.com/__origami/service/image//__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F12d5fab4-d891-4af5-9bf8-86eb57b8febe.jpg?source=ig" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@FinancialTimes" name="twitter:site"><meta content="8860325749" property="fb:pages"><meta content="121862597867466" property="fb:pages"><meta content="622419751233155" property="fb:pages"><meta content="23117544640" property="fb:pages"><meta content="293710391064899" property="fb:pages"><link href="main.37f892ebaf4d96b39bab.css" rel="stylesheet"><link href="https://flo.uri.sh" rel="preconnect"><link href="https://www.ft.com" rel="preconnect"><link href="https://spoor-api.ft.com" rel="preconnect"><link href="http://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://ft.coral.coralproject.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><meta content="AxujKG9INjsZ8/gUq8+dTruNvk7RjZQ1oFhhgQbcTJKDnZfbzSTE81wvC2Hzaf3TW4avA76LTZEMdiedF1vIbA4AAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2NTI3NzQ0MDAsImlzVGhpcmRQYXJ0eSI6dHJ1ZX0=" http-equiv="origin-trial"><meta content="Azuce85ORtSnWe1MZDTv68qpaW3iHyfL9YbLRy0cwcCZwVnePnOmkUJlG8HGikmOwhZU22dElCcfrfX2HhrBPAkAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2NTI3NzQ0MDAsImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9" http-equiv="origin-trial"><meta content="A16nvcdeoOAqrJcmjLRpl1I6f3McDD8EfofAYTt/P/H4/AWwB99nxiPp6kA0fXoiZav908Z8etuL16laFPUdfQsAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2NTI3NzQ0MDAsImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9" http-equiv="origin-trial"><meta content="AxBHdr0J44vFBQtZUqX9sjiqf5yWZ/OcHRcRMN3H9TH+t90V/j3ENW6C8+igBZFXMJ7G3Pr8Dd13632aLng42wgAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2NTI3NzQ0MDAsImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9" http-equiv="origin-trial"><meta content="A88BWHFjcawUfKU3lIejLoryXoyjooBXLgWmGh+hNcqMK44cugvsI5YZbNarYvi3roc1fYbHA1AVbhAtuHZflgEAAAB2eyJvcmlnaW4iOiJodHRwczovL2dvb2dsZS5jb206NDQzIiwiZmVhdHVyZSI6IlRydXN0VG9rZW5zIiwiZXhwaXJ5IjoxNjUyNzc0NDAwLCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ==" http-equiv="origin-trial"><meta content="A/OOU4XAFfeAV4kM4+W9WBwNAHqq/bvtrRcJ1wpnNyO/i076BSUy1d14l2kBEgVmEuvxojSpD23172C6hBg2AQYAAACWeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjM0MDgzMTk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlLCJ1c2FnZSI6InN1YnNldCJ9" http-equiv="origin-trial"><meta content="AwrB+XVH/KV6HfZNVtSEqlUJi3yUbtCp0/TJRj+38NDIw19/9P1h7ECTtdLdhIzG0Bsl4n/0rVmttJtGUCcewgAAAACceyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjM0MDgzMTk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlLCJ1c2FnZSI6InN1YnNldCJ9" http-equiv="origin-trial"><meta content="Ax15QOERqai2A5XWrDY38Eg07xh2T0pkhpDPJuDlxr7D2Ka8wHvklgK7tTPZOnT+8H31lwHto5JpvYV8jRn1WgIAAACceyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjM0MDgzMTk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlLCJ1c2FnZSI6InN1YnNldCJ9" http-equiv="origin-trial"><script src="https://securepubads.g.doubleclick.net/gpt/pubads_impl_2021102801.js" async></script><link href="https://public.flourish.studio" rel="preconnect"><link href="https://ig.ft.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect"></head><body class="o-ads-no-top-ad"><noscript>You need to enable JavaScript to run this app.</noscript><div id="root"><noscript data-o-component="o-tracking"><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%2293d30b9d-5c3a-457f-8717-36bc3fd69692%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1"/></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-35229645-1', 'auto');
        ga('require','displayfeatures');
        ga('send', 'pageview');</script><script>var spoorId = /spoor-id=([^;]+)/.exec(document.cookie)[1] || 'cj5y2utdx00003i5z6l6po8c1';
        var endpoint = 'https://4235225.fls.doubleclick.net/activityi;src=4235225;type=homeo886;cat=ft-ne000;u10=' + spoorId + ';dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + Date.now() + ';num=1';
        var img = document.createElement('img');
        img.setAttribute('width', 1);
        img.setAttribute('height', 1);
        img.setAttribute('src', endpoint);
        img.style.position = 'absolute';
        document.body.insertBefore(img, document.body.firstElementChild);</script><div class="o-ads o-ads--center o-ads--background o-ads--reserve-90 o-ads--empty" aria-hidden="true" data-o-ads-formats-default="false" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive" data-o-ads-formats-medium="Leaderboard,Responsive" data-o-ads-formats-small="false" data-o-ads-loaded="false" data-o-ads-name="top-ad" data-o-ads-targeting="pos=top;"><div class="o-ads__outer" aria-hidden="true" tabindex="-1"><div class="o-ads__inner" id="top-ad-gpt"></div></div></div><header class="o-header o-header--simple" data-o-component="o-header" data-o-header--js=""><div class="o-header__row o-header__top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--center"><a href="https://www.ft.com/" class="o-header__top-logo" title="Go to Financial Times homepage"><span class="o-header__visually-hidden">Financial Times</span></a></div></div></div></div></header><main role="main"><article class="article" itemscope itemtype="http://schema.org/Article"><div class="article-body o-editorial-typography-body" itemprop="articleBody"><div class="loading-container"><div class="g-loading g-loading--large g-loading--dark"></div></div><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p>While Europe's sprawling network of pipelines is its main source of gas, the continent is increasingly reliant on LNG — super-chilled and compressed so it can be shipped around the world on tankers.</p><p>Europe is part of a growing global competition for gas, vying with energy-hungry Asia, which has little of its own.</p></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><div class="flourish-chart-container"><iframe frameborder="0" height="1006.484375" sandbox="allow-same-origin allow-forms allow-scripts allow-downloads allow-popups allow-popups-to-escape-sandbox allow-top-navigation-by-user-activation" scrolling="no" src="https://flo.uri.sh/visualisation/7696802/embed?auto=1" title="Interactive or visual content" width="100%"></iframe></div></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p>China’s demand has doubled in the past decade and is expected to accelerate further as it tries to limit coal use in its fast-growing economy. Japan and South Korea are also looking to cut coal use as they attempt to curb emissions.</p><p>Australia is the key LNG supplier to Asia, but the continent is also taking gas from Qatar, the US and Russia.</p></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><div class="flourish-chart-container"><iframe frameborder="0" height="700" sandbox="allow-same-origin allow-forms allow-scripts allow-downloads allow-popups allow-popups-to-escape-sandbox allow-top-navigation-by-user-activation" scrolling="no" src="https://flo.uri.sh/visualisation/7707704/embed?auto=1" title="Interactive or visual content" width="100%"></iframe></div></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p>Gas buyers in Asia are often state-backed entities willing to pay almost any price necessary to meet government targets for gas supplies — further limiting the supply available for Europe.</p></div><div data-o-grid-colspan="12 S11 Scenter"><div class="g-imageset"><figure><picture><source media="screen and (max-width: 490px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https://d6c748xw2pzm8.cloudfront.net/prod/279b4850-3ce8-11ec-9c09-2386ff0b52ff-mobile.png?source=ig&amp;amp;fit=scale-down&amp;amp;quality=highest&amp;amp;width=490"><source media="screen and (min-width: 980px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https://d6c748xw2pzm8.cloudfront.net/prod/279b4850-3ce8-11ec-9c09-2386ff0b52ff-fullwidth.png?source=ig&amp;amp;fit=scale-down&amp;amp;quality=highest&amp;amp;width=1260"><img alt="Map showing LNG shipping routes" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https://d6c748xw2pzm8.cloudfront.net/prod/279b4850-3ce8-11ec-9c09-2386ff0b52ff-standard.png?source=ig&amp;amp;fit=scale-down&amp;amp;quality=highest&amp;amp;width=700"></picture></figure></div></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p>As winter starts, Europe’s leaders are left hoping that the weather would be mild — or that Russia would let the necessary exports flow.</p><p>Putin has advised Gazprom to <a href="https://www.ft.com/content/097438c1-c0c0-4e6b-993a-9c502f05cf83">start pumping gas</a> into European storage sites once Russia finishes filling its own stocks, which could begin on November 8.</p><p>But until the market is convinced that supplies will not run short, prices are set to remain volatile — and Europe’s reliance on energy from elsewhere will remain under scrutiny.</p></div><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><section class="credits"><p><span class="credits__title">Visual Storytelling Team:</span> <a href="https://www.ft.com/claire-buchan">Claire Buchan</a>, <a href="https://www.ft.com/sam-joiner">Sam Joiner</a>, <a href="https://www.ft.com/chris-campbell">Chris Campbell</a>, <a href="https://www.ft.com/cale-tilford">Cale Tilford</a>, Niko Kommenda and <a href="https://www.ft.com/caroline-nevitt">Caroline Nevitt.</a> Additional work by <a href="https://www.ft.com/david-blood">David Blood</a>.</p><p><span class="credits__title">Notes:</span> FT research based on Entsog; SciGRID; University of Groningen and Wood Mackenzie data. Crimea is annexed by Russia but this is not recognised by the international community.</p></section></div></div></div></div><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><footer class="g-epilogue-copyright"><a href="https://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a> The Financial Times Limited 2021. All rights reserved.</footer></div></div></div></article></main><section class="onward-journey__section" data-g-component="onward-journey"><div class="o-grid-container onward-journey"><div class="o-grid-row"><div data-o-grid-colspan="12 center"><div class="onward-journey__header"><span class="onward-journey__title"></span><a href="https://www.ft.com/stream/88f84738-6118-46ea-bb9b-261f65752142" class="onward-journey__link" data-trackable="link-topic-see-all"><h3 class="onward-journey__name">Energy crisis</h3></a></div></div></div><div class="o-grid-row"><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/41663625-83e2-41c2-ab4d-4521477ede91.html">Brussels to weaken its sustainable finance ‘green standard’</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-11-03T06:18:58.126Z">Wednesday, 3 November 2021</time></div></div><a href="http://www.ft.com/cms/s/41663625-83e2-41c2-ab4d-4521477ede91.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Fa2c74f74-93d6-447c-ac56-118934b63d25.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/366623b3-6932-4cb7-b0dc-f7192b551ccd.html">Four more UK energy suppliers collapse</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-11-02T18:06:40.254Z">Tuesday, 2 November 2021</time></div></div><a href="http://www.ft.com/cms/s/366623b3-6932-4cb7-b0dc-f7192b551ccd.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F99efe8a6-bda2-4cad-88cb-831f7854fb4f.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/cecf912d-705e-47b0-9ceb-911e7c517fd8.html">US energy secretary blames Opec ‘cartel’ for high petrol prices</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-31T20:17:33.809Z">Sunday, 31 October 2021</time></div></div><a href="http://www.ft.com/cms/s/cecf912d-705e-47b0-9ceb-911e7c517fd8.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F1ceee41c-6485-47e3-aa6b-fb2957cc4180.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/6cd984ff-b450-458f-88bb-8350dec96c88.html">Moldova strikes deal with Gazprom to end gas supply squeeze</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-29T18:32:45.718Z">Friday, 29 October 2021</time></div></div><a href="http://www.ft.com/cms/s/6cd984ff-b450-458f-88bb-8350dec96c88.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4066dbf6-b0a9-4329-a423-50402cfd147e.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/097438c1-c0c0-4e6b-993a-9c502f05cf83.html">Gas prices tumble in Europe as Russia signals more supplies next month</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-29T18:10:26.260Z">Friday, 29 October 2021</time></div></div><a href="http://www.ft.com/cms/s/097438c1-c0c0-4e6b-993a-9c502f05cf83.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F0eeae045-baa5-431f-bbd1-a07e3cd8f56f.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/da9285fe-e692-41d2-80ce-e9775e17dcfd.html">Moldova presses EU for more help to avert crisis over Russia gas deal</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-29T04:00:32.178Z">Friday, 29 October 2021</time></div></div><a href="http://www.ft.com/cms/s/da9285fe-e692-41d2-80ce-e9775e17dcfd.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F3cbbdf04-c401-4100-88a9-d5509e41c8f9.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/52341bf5-ffc4-490d-8393-2c82d84df9b4.html">UK and European natural gas prices fall after Putin intervention</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-28T10:44:51.397Z">Thursday, 28 October 2021</time></div></div><a href="http://www.ft.com/cms/s/52341bf5-ffc4-490d-8393-2c82d84df9b4.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Ffa821e49-0101-4ab8-b35e-e85a4175cecb.jpg?source=ig&width=390"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/f04d09d6-174d-4528-84ad-2916a1412764.html">China petrol price surge exacerbates energy crisis</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2021-10-28T06:49:59.813Z">Thursday, 28 October 2021</time></div></div><a href="http://www.ft.com/cms/s/f04d09d6-174d-4528-84ad-2916a1412764.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img alt="" class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F0621ef41-fd09-4868-a230-2721e76767ff.jpg?source=ig&width=390"></div></div></a></div></div></div></div></section><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><div data-o-component="o-comments" id="comments"><div class="o--if-no-js">To participate in this chat, you need to upgrade to a newer web browser. <a href="https://help.ft.com/tools-services/browser-compatibility/">Learn more.</a></div></div><script src="https://ft.coral.coralproject.net/assets/js/embed.js?cachebust=20210806"></script></div></div></div><footer class="o-footer o-footer--theme-dark" data-o-component="o-footer" data-o-footer--js=""><div class="o-footer__container"><div class="o-footer__row"><nav aria-label="Useful links" class="o-footer__matrix" role="navigation"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a href="/tour" class="o-footer__matrix-link" data-trackable="View Site Tips">View Site Tips</a><a href="https://help.ft.com" class="o-footer__matrix-link" data-trackable="Help Centre">Help Centre</a><a href="https://www.ft.com/aboutus" class="o-footer__matrix-link" data-trackable="About Us">About Us</a><a href="https://www.ft.com/accessibility" class="o-footer__matrix-link" data-trackable="Accessibility">Accessibility</a><a href="https://www.ft.com/tour/myft" class="o-footer__matrix-link" data-trackable="myFT Tour">myFT Tour</a><a href="https://aboutus.ft.com/en-gb/careers/" class="o-footer__matrix-link" data-trackable="Careers">Careers</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Legal & Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a href="https://help.ft.com/help/legal-privacy/terms-conditions/" class="o-footer__matrix-link" data-trackable="Terms & Conditions">Terms & Conditions</a><a href="https://help.ft.com/help/legal-privacy/privacy/" class="o-footer__matrix-link" data-trackable="Privacy">Privacy</a><a href="https://help.ft.com/help/legal-privacy/cookies/" class="o-footer__matrix-link" data-trackable="Cookies">Cookies</a><a href="https://help.ft.com/help/legal-privacy/copyright/copyright-policy/" class="o-footer__matrix-link" data-trackable="Copyright">Copyright</a><a href="https://help.ft.com/help/legal/slavery-statement/" class="o-footer__matrix-link" data-trackable="Slavery Statement & Policies">Slavery Statement & Policies</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2" aria-expanded="false" data-o-toggle--js="true" role="button" tabindex="0">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2" aria-hidden="true"><div class="o-footer__matrix-column"><a href="https://live.ft.com/" class="o-footer__matrix-link" data-trackable="FT Live">FT Live</a><a href="https://www.ft.com/securedrop" class="o-footer__matrix-link" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a><a href="https://www.ft.com/products" class="o-footer__matrix-link" data-trackable="Individual Subscriptions">Individual Subscriptions</a><a href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&cpccampaign=B2B_link_ft.com_footer" class="o-footer__matrix-link" data-trackable="Group Subscriptions">Group Subscriptions</a><a href="https://enterprise.ft.com/en-gb/services/republishing/" class="o-footer__matrix-link" data-trackable="Republishing">Republishing</a><a href="https://www.businessesforsale.com/ft2/notices" class="o-footer__matrix-link" data-trackable="Contracts & Tenders">Contracts & Tenders</a></div><div class="o-footer__matrix-column"><a href="https://www.exec-appointments.com/" class="o-footer__matrix-link" data-trackable="Executive Job Search">Executive Job Search</a><a href="https://fttoolkit.co.uk/" class="o-footer__matrix-link" data-trackable="Advertise with the FT">Advertise with the FT</a><a href="https://twitter.com/financialtimes" class="o-footer__matrix-link" data-trackable="Follow the FT on Twitter">Follow the FT on Twitter</a><a href="https://transact.ft.com/en-gb/" class="o-footer__matrix-link" data-trackable="FT Transact">FT Transact</a><a href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" class="o-footer__matrix-link" data-trackable="Secondary Schools">Secondary Schools</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3" aria-expanded="false" data-o-toggle--js="true" role="button" tabindex="0">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3" aria-hidden="true"><div class="o-footer__matrix-column"><a href="https://markets.ft.com/data/portfolio/dashboard" class="o-footer__matrix-link" data-trackable="Portfolio">Portfolio</a><a href="https://www.ft.com/todaysnewspaper" class="o-footer__matrix-link" data-trackable="Today's Newspaper (ePaper)">Today's Newspaper (ePaper)</a><a href="https://markets.ft.com/data/alerts/" class="o-footer__matrix-link" data-trackable="Alerts Hub">Alerts Hub</a><a href="https://rankings.ft.com/businessschoolrankings/global-mba-ranking-2019" class="o-footer__matrix-link" data-trackable="MBA Rankings">MBA Rankings</a></div><div class="o-footer__matrix-column"><a href="https://kat.ft.com/" class="o-footer__matrix-link" data-trackable="Enterprise Tools">Enterprise Tools</a><a href="https://www.ft.com/news-feed" class="o-footer__matrix-link" data-trackable="News feed">News feed</a><a href="https://www.ft.com/newsletters" class="o-footer__matrix-link" data-trackable="Newsletters">Newsletters</a><a href="https://markets.ft.com/research/Markets/Currencies?segid=70113" class="o-footer__matrix-link" data-trackable="Currency Converter">Currency Converter</a></div></div></div></nav><div class="o-footer__external-link o-footer__matrix-title"><a href="https://www.ft.com/more-from-ft-group" class="o-footer__more-from-ft o-footer__matrix-title">More from the FT Group</a></div></div><div class="o-footer__copyright" role="contentinfo"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2021. <abbr aria-label="F T" title="Financial Times">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="https://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer></div><script src="main.0ccdc6dd.js" type="text/javascript"></script></body></html>