<!doctype html><html lang=en-GB class=core ng-app=quizApp ng-cloak><head><meta charset=utf-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><link rel=preconnect href="https://origami-build.ft.com/"><link rel=preconnect href="https://cdn.polyfill.io/"><title>FirstFT quiz: the week in news — FT.com</title><meta name=twitter:title content="FirstFT quiz: the week in news"><meta property=og:title content="FirstFT quiz: the week in news"><meta name=description content="How well did you keep up with the news this week? Take our quiz to find out"><meta name=twitter:description content="How well did you keep up with the news this week? Take our quiz to find out"><meta property=og:description content="How well did you keep up with the news this week? Take our quiz to find out"><link rel=canonical href="https://ig.ft.com/quiz/firstft-2018-06-22/"><meta name=twitter:url content="https://ig.ft.com/quiz/firstft-2018-06-22/"><meta property=og:url content="https://ig.ft.com/quiz/firstft-2018-06-22/"><link rel=image_src href="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3A33c5a0b2-2358-11e6-aa98-db1e01fabc0c?source=ig&width=1400"><meta name=twitter:image content="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3A33c5a0b2-2358-11e6-aa98-db1e01fabc0c?source=ig&width=1400"><meta property=og:image content="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3A33c5a0b2-2358-11e6-aa98-db1e01fabc0c?source=ig&width=1400"><meta name=twitter:card content=summary><meta name=twitter:site content=@FinancialTimes><script>function addScript(e,t,n,c){if((t||n)&&("function"!=typeof t||n)){var o=document.createElement("script");o.src=e,o.async=!!t,n&&(o.defer=!!n);var a=document.getElementsByTagName("script")[0];return c||"function"!=typeof n||(c=n),"function"==typeof c&&(o.hasOwnProperty("onreadystatechange")?o.onreadystatechange=function(){"loaded"===o.readyState&&c()}:o.onload=c),a.parentNode.appendChild(o),o}document.write('<script src="'+e+'"><\/script>'),"function"==typeof c&&c()}var cutsTheMustard="querySelector"in document&&"localStorage"in window&&"addEventListener"in window;cutsTheMustard&&(document.documentElement.className=document.documentElement.className.replace(/\bcore\b/g,"enhanced")),addScript("https://cdn.polyfill.io/v2/polyfill.min.js");</script><script src="https://bertha.ig.ft.com/view/publish/js/1Dro1Xhza9VuyBgXkwFPhLXigINOxz9kRvfG2eAh6kvQ/basic?d=quiz"></script><link rel=stylesheet href="https://origami-build.ft.com/v2/bundles/css?modules=o-normalise@^1,o-aside-panel@^3.0.3,o-buttons@^5.11.2,o-footer@^6.0.8,o-header@^7.4.4"><style>.core .o--if-js,.enhanced .o--if-no-js{display:none!important}</style><link rel=stylesheet href=font-awesome-4.6.3/css/font-awesome-4083f5d376.min.css><link rel=stylesheet href=styles/main-244e8308ba.css><link href="https://plus.google.com/113457471429583444041/" rel=publisher><meta property=fb:pages content=8860325749><meta property=fb:pages content=121862597867466><meta property=fb:pages content=622419751233155><meta property=fb:pages content=23117544640><meta property=fb:pages content=293710391064899><link rel="shortcut icon" href=https://ig.ft.com/favicon.ico type=image/x-icon><link rel=apple-touch-icon href=https://ig.ft.com/apple-touch-icon.png><meta name=format-detection content="telephone=no"><meta name=robots content=index,follow><meta name=copyright content="Financial Times"><meta name=theme-color content=#fff1e0><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-35229645-1', 'auto');
      ga('require','displayfeatures');
      ga('send', 'pageview');
    </script><base href="https://ig.ft.com/quiz/firstft-2018-06-22/"></head><body><script>(function(){function init(){var oTracking=Origami['o-tracking'];oTracking.init({server:'https://spoor-api.ft.com/px.gif',system:{is_live:true},context:{product:'IG'}});oTracking.link.init();oTracking.page({"content":{"asset_type":"interactive","uuid":"fe97f3a4-754e-11e8-aa31-31da4279a601"}});}var o=document.createElement('script');o.async=o.defer=true;o.src='https://origami-build.ft.com/v2/bundles/js?modules=o-tracking';var s=document.getElementsByTagName('script')[0];if(o.hasOwnProperty('onreadystatechange')){o.onreadystatechange=function(){if(o.readyState==='loaded'){init();}};}else{o.onload=init;}s.parentNode.insertBefore(o,s);}());</script><noscript data-o-component=o-tracking><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%22fe97f3a4-754e-11e8-aa31-31da4279a601%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height=1 width=1></noscript><header class="o-header o-header--simple" data-o-component=o-header data-o-header--no-js><div class="o-header__row o-header__top"><div class=o-header__container><div class=o-header__top-wrapper><div class="o-header__top-column o-header__top-column--center"><a class=o-header__top-logo href="/" title="Go to Financial Times homepage"><span class=o-header__visually-hidden>Financial Times</span></a></div></div></div></div><div class=progress-bar-container><div class=progress-bar></div></div></header><script src="//www.ft.com/__origami/service/build/v2/bundles/js?modules=o-header@^7.4.4"></script><main role=main><article class=article><div class="article-head o-grid-container"><div class=o-grid-row><header data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><a href=https://www.ft.com/firstft class=o-typography-topic>FirstFT</a><h1 class=o-typography-headline>FirstFT quiz: the week in news</h1><p class=o-typography-standfirst>How well did you keep up with the news this week? Take our quiz to find out</p><link rel=stylesheet href="https://origami-build.ft.com/v2/bundles/css?modules=o-share@^3"><div class="article__share article__share--top n-util-clearfix" data-trackable="share | top"><div class=container style="margin-top: 16px"><div data-o-component=o-share class=o-share><ul><li class="o-share__action o-share__action--twitter"><a href="https://twitter.com/intent/tweet?url=https://www.ft.com/firstft-quiz&amp;text=How%20well%20did%20you%20keep%20up%20with%20the%20news%20this%20week%3F%20Take%20our%20quiz%20to%20find%20out%3A&amp;via=FinancialTimes" rel=noopener><i>Twitter</i></a></li><li class="o-share__action o-share__action--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.ft.com/firstft-quiz&amp;t=How%20well%20did%20you%20keep%20up%20with%20the%20news%20this%20week%3F%20Take%20our%20quiz%20to%20find%20out%3A" rel=noopener><i>Facebook</i></a></li><li class="o-share__action o-share__action--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ft.com/firstft-quiz&amp;title=FirstFT%20quiz%3A%20the%20week%20in%20news&amp;summary=How%20well%20did%20you%20keep%20up%20with%20the%20news%20this%20week%3F%20Take%20our%20quiz%20to%20find%20out%3A&amp;source=Financial%20Times" rel=noopener><i>LinkedIn</i></a></li></ul></div></div></div><script async>queue('https://origami-build.ft.com/v2/bundles/js?export=oShare&modules=o-share@^3.2.2', null, true)</script><time data-o-component=o-date class="o-typography-timestamp o-date" datetime=2018-06-22T05:30:00.000Z></time><div class=o-typography-author><span>&nbsp;by&nbsp;</span><a href=https://www.ft.com/stream/99e61180-0463-3df7-be47-78e74e62c546 target=_blank>Mercedes Ruehl</a><span>&nbsp;in Hong Kong</span></div></header></div></div><div class=o-typography-body-wrapper ng-controller=QuizCtrl><div class=o-grid-container><div class=o-grid-row><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p class=o-typography-body><em>First</em>FT is your essential daily email briefing of the world's top stories from the FT and the best of the rest of the web. <a href=http://on.ft.com/1be4Xi1 class=o-buttons target=_blank>Sign Up Now</a></p></div></div><div ng-repeat="question in questions"><div class=animate-reveal ng-controller=QuestionCtrl ng-show="$index <= currentQuestion.value" ng-cloak><div class=o-grid-row><div data-o-grid-colspan="12 M8 L6 center"><h2 class=o-typography-heading-level-2 style="text-align: center">Question {{$index + 1}} of {{questions.length}}</h2></div></div><div class=o-grid-row><div data-o-grid-colspan="12 M8 center"><div class=o-grid-row><div data-o-grid-colspan="12 L6" class=quiz-image><img ng-src={{questions[$index].imgurl}} style="width: 100%"><div class=o-typography-caption>{{questions[$index].imgcredit}}</div></div><div data-o-grid-colspan="12 L6"><p class=o-typography-body ng-bind-html=questions[$index].question></p><div class=answer-controls ng-repeat="choice in choices[$index]"><button class="o-buttons o-buttons--big o-buttons--primary" ng-click=submitAnswer() ng-class="{correct: answerSubmitted && choice === correctAnswer, incorrect: answerSubmitted && choice != correctAnswer}" ng-disabled=answerSubmitted>{{choice}}<div style="float: right; padding-right: 10px"><i class=icon-tick style="position: absolute" ng-show="answerSubmitted && choice === userAnswer && choice === correctAnswer"></i> <i class=icon-cross style="position: absolute" ng-show="answerSubmitted && choice === userAnswer && choice != correctAnswer"></i></div></button></div></div></div></div></div><div class="o-grid-row animate-reveal" ng-show=answerSubmitted><div data-o-grid-colspan="12 M8 L6 center"><div style="text-align: center"><i class=icon-arrow-down></i></div><p class=o-typography-body>{{questions[$index].answercopy}}</p><div data-o-component=o-aside-panel class=o-aside-panel><div class=o-aside-panel__header><h3 class=o-aside-panel__heading>More on this story</h3></div><div class=o-aside-panel__body><a href={{questions[$index].linkurl}} target=_blank class=o-typography-link>{{questions[$index].linktext}}</a></div></div></div></div><div class="splash animate-splash" ng-class="{correct: isCorrect, incorrect: !isCorrect}" ng-show=showSplash><div class="o-big-number__title animate-splash" ng-show="answerSubmitted && isCorrect">Correct<div><i class="icon-tick large"></i></div></div><div class="o-big-number__title animate-splash" ng-show="answerSubmitted && !isCorrect">Incorrect<div><i class="icon-cross large"></i></div></div></div></div></div><div ng-show=quizStatus.isOver><div class=o-grid-row><div data-o-grid-colspan="12 M8 L6 center" style="margin-top: 6px; text-align: center"><h2 class=o-typography-heading-level-2>Your result: {{message.text}}</h2></div></div><div class=o-grid-row><div data-o-grid-colspan="12 M8 L6 center" style="max-height: 200px; margin-top: 4px; text-align: center"><svg version=1.1 baseprofile=full xmlns=http://www.w3.org/2000/svg width=200 height=200 id=radial-gauge><circle id=total></circle><circle id=score></circle></svg><div class="o-big-number__title gauge" style="text-align: center"><span>{{userScore.value}}</span><span>/{{questions.length}}</span></div></div></div><div class=o-grid-row><div data-o-grid-colspan="12 M8 L6 center" style="margin-top: 0.5em; margin-bottom: 0.8em; text-align: center"><div class=answer-controls><button class="o-buttons o-buttons--big o-buttons--primary tweet-result" ng-disabled=!quizStatus.isOver socialshare socialshare-provider=twitter socialshare-text="I just scored {{userScore.value}}/{{questions.length}} on the #FirstFT quiz! Challenge me:" socialshare-url=http://www.ft.com/firstft-quiz><i class="fa fa-twitter"></i> Tweet your score</button> <a href=http://www.ft.com/firstft class="o-buttons o-buttons--big firstft">Go to <em>First</em>FT</a></div></div></div><div class=o-grid-row><div data-o-grid-colspan="12 M8 L6 center"><div data-o-component=o-aside-panel class=o-aside-panel style="margin-top: 4px"><div class=o-aside-panel__header><h3 class=o-aside-panel__heading>Featured in this quiz</h3></div><div class=o-aside-panel__body><ol class="o-typography-list o-typography-list--ordered"><li ng-repeat="question in questions"><a href={{question.linkurl}} target=_blank class=o-typography-link>{{question.linktext}}</a></li></ol></div></div></div></div></div></div><script>if (cutsTheMustard) addScript('https://origami-build.ft.com/v2/bundles/js?modules=o-big-number@^1.1.3', true, true)</script></div></article></main><footer class="o-footer o-footer--theme-dark" data-o-component=o-footer data-o-footer--no-js><div class=o-footer__container><div class=o-footer__row><nav class=o-footer__matrix role=navigation aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h6 class=o-footer__matrix-title>Support</h6><div class=o-footer__matrix-content id=o-footer-section-0><div class=o-footer__matrix-column><a class=o-footer__matrix-link href=//www.ft.com/help>Help</a> <a class=o-footer__matrix-link href=//www.ft.com/aboutus>About Us</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h6 class=o-footer__matrix-title>Legal &amp; Privacy</h6><div class=o-footer__matrix-content id=o-footer-section-1><div class=o-footer__matrix-column><a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/terms>Terms &amp; Conditions</a> <a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/privacy>Privacy</a> <a class=o-footer__matrix-link href=//www.ft.com/cookiepolicy>Cookies</a> <a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/copyright>Copyright</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h6 class=o-footer__matrix-title aria-controls=o-footer-section-2>Services</h6><div class=o-footer__matrix-content id=o-footer-section-2><div class=o-footer__matrix-column><a class=o-footer__matrix-link href=//sub.ft.com/spa_5>Individual Subscriptions</a> <a class=o-footer__matrix-link href="//enterprise.ft.com/en-gb/services/group-subscriptions/">Group Subscriptions</a> <a class=o-footer__matrix-link href="//enterprise.ft.com/en-gb/services/republishing/">Republishing</a> <a class=o-footer__matrix-link href=//www.businessesforsale.com/ft2/notices>Contracts &amp; Tenders</a> <a class=o-footer__matrix-link href=//commerce.uk.reuters.com/purchase/mostPopular.do?rpc&amp;#x3D;471>Analysts Research</a></div><div class=o-footer__matrix-column><a class=o-footer__matrix-link href="//www.exec-appointments.com/">Executive Job Search</a> <a class=o-footer__matrix-link aria-label="Advertise with the F T" href="//fttoolkit.co.uk/d/">Advertise with the FT</a> <a class=o-footer__matrix-link aria-label="Follow the F T on Twitter" href=//twitter.com/ft>Follow the FT on Twitter</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h6 class=o-footer__matrix-title aria-controls=o-footer-section-3>Tools</h6><div class=o-footer__matrix-content id=o-footer-section-3><div class=o-footer__matrix-column><a class=o-footer__matrix-link href=//markets.ft.com/data/portfolio/dashboard>Portfolio</a> <a class=o-footer__matrix-link href=//ftepaper.ft.com>Today&apos;s Paper</a> <a class=o-footer__matrix-link href="//markets.ft.com/data/alerts/">Alerts Hub</a> <a class=o-footer__matrix-link href="//lexicon.ft.com/">Lexicon</a> <a class=o-footer__matrix-link href=//rankings.ft.com/businessschoolrankings/global-mba-ranking-2016>MBA Rankings</a></div><div class=o-footer__matrix-column><a class=o-footer__matrix-link href=//markets.ft.com/Research/Economic-Calendar>Economic Calendar</a> <a class=o-footer__matrix-link href=//nbe.ft.com/nbe/profile.cfm>Newsletters</a> <a class=o-footer__matrix-link href=//markets.ft.com/research/Markets/Currencies?segid&amp;#x3D;70113>Currency Converter</a> <a class=o-footer__matrix-link aria-label=E-books href=//www.ft.com/ebooks>Ebooks</a></div></div></div></nav><h6 class="o-footer__external-link o-footer__matrix-title"><a class="o-footer__more-from-ft o-footer__matrix-title" href=http://ft.com/more-from-ft-group>More from the FT Group</a></h6></div><div class=o-footer__copyright role=contentinfo><small>Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2018. <abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class=o-footer__brand><div class=o-footer__container><div class=o-footer__brand-logo></div></div></div></footer><script src="//origami-build.ft.com/v2/bundles/js?modules=o-footer@^6.0.8"></script><script>if (cutsTheMustard) addScript('https://origami-build.ft.com/v2/bundles/js?modules=o-date@^2.3.3', true, true)</script><script src=scripts/main-155262162a.js></script></body></html>