<!DOCTYPE html><html class="enhanced dark" data-buildtime="Thu Mar 17 2022 23:59:42 GMT+0000 (Coordinated Universal Time)" data-content-id="c1530505-e4bb-4fff-a420-1210d5a9496a" lang="en-gb"><head><meta charset="utf-8"><title>How Russia’s mistakes and Ukrainian resistance altered Putin’s war</title><meta charset="utf-8"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="width=device-width,initial-scale=1" name="viewport"><link href="https://www.ft.com" rel="preconnect"><link href="https://cdn.polyfill.io" rel="preconnect"><meta content="429755910551755" property="fb:app_id"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects" rel="icon" type="image/svg+xml"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=32&height=32&format=png" rel="alternate icon" sizes="32x32" type="image/png"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=194&height=194&format=png" rel="alternate icon" sizes="194x194" type="image/png"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=ig-projects&width=180&height=180&format=png" rel="apple-touch-icon" sizes="180x180"><meta content="telephone=no" name="format-detection"><meta content="index,follow" name="robots"><meta content="Financial Times" name="copyright"><meta content="#fff1e5" name="theme-color"><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><script type="application/json" data-o-errors-config="">{"sentryEndpoint":"https://ddbd80489ff549538250bbe37fa52bbd@sentry.io/71130"}</script><script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,fetch,es2019"></script><link href="https://cdn.polyfill.io" rel="preconnect"><script type="text/javascript">cutsTheMustard =
        'querySelector' in document &&
        'localStorage' in window &&
        'addEventListener' in window &&
        typeof Function.prototype.bind !== 'undefined';
      if (cutsTheMustard)
        document.documentElement.className = document.documentElement.className.replace(
          /core/g,
          'enhanced'
        );</script><link href="https://spoor-api.ft.com" rel="preconnect"><meta content="true" property="ft.track:is_live"><meta content="How Russia’s mistakes and Ukrainian resistance altered Putin’s war" name="twitter:title"><meta content="How Russia’s mistakes and Ukrainian resistance altered Putin’s war" property="og:title"><meta content="Moscow’s initial hopes of lightning-fast victory foundered in face of fierce opposition and its own shortcomings" name="description"><meta content="Moscow’s initial hopes of lightning-fast victory foundered in face of fierce opposition and its own shortcomings" name="twitter:description"><meta content="Moscow’s initial hopes of lightning-fast victory foundered in face of fierce opposition and its own shortcomings" property="og:description"><link href="https://ig.ft.com/russias-war-in-ukraine-mapped" rel="canonical"><meta content="https://ig.ft.com/russias-war-in-ukraine-mapped" name="twitter:url"><meta content="https://ig.ft.com/russias-war-in-ukraine-mapped" property="og:url"><link href="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fft-ig-images-prod.s3-website-eu-west-1.amazonaws.com%2Fv1%2F8352573174-6xfmm.jpg?source=ig" rel="image_src"><meta content="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fft-ig-images-prod.s3-website-eu-west-1.amazonaws.com%2Fv1%2F8352573174-6xfmm.jpg?source=ig" name="twitter:image"><meta content="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fft-ig-images-prod.s3-website-eu-west-1.amazonaws.com%2Fv1%2F8352573174-6xfmm.jpg?source=ig" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@FinancialTimes" name="twitter:site"><meta content="8860325749" property="fb:pages"><meta content="121862597867466" property="fb:pages"><meta content="622419751233155" property="fb:pages"><meta content="23117544640" property="fb:pages"><meta content="293710391064899" property="fb:pages"><link href="main.3cdd70e5d19639d222a9.css" rel="stylesheet"><script src="1.da2efee1.js" charset="utf-8"></script><script src="2.da2efee1.js" charset="utf-8"></script><script src="3.da2efee1.js" charset="utf-8"></script><script src="4.da2efee1.js" charset="utf-8"></script><script src="5.da2efee1.js" charset="utf-8"></script><script src="7.da2efee1.js" charset="utf-8"></script><script src="8.da2efee1.js" charset="utf-8"></script><script src="9.da2efee1.js" charset="utf-8"></script><script src="10.da2efee1.js" charset="utf-8"></script><script src="11.da2efee1.js" charset="utf-8"></script><script src="12.da2efee1.js" charset="utf-8"></script><script src="13.da2efee1.js" charset="utf-8"></script><script src="6.da2efee1.js" charset="utf-8"></script><script src="15.da2efee1.js" charset="utf-8"></script><script src="14.da2efee1.js" charset="utf-8"></script><link href="https://www.ft.com" rel="preconnect"><link href="https://spoor-api.ft.com" rel="preconnect"><link href="https://ig.ft.com" rel="preconnect"><link href="https://ft.coral.coralproject.net" rel="preconnect"><script src="17.da2efee1.js" charset="utf-8"></script><script src="16.da2efee1.js" charset="utf-8"></script></head><body><noscript>You need to enable JavaScript to run this app.</noscript><div id="root"><noscript data-o-component="o-tracking"><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%22c1530505-e4bb-4fff-a420-1210d5a9496a%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1"/></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-35229645-1', 'auto');
        ga('require','displayfeatures');
        ga('send', 'pageview');</script><script>var spoorId = /spoor-id=([^;]+)/.exec(document.cookie)[1] || 'cj5y2utdx00003i5z6l6po8c1';
        var endpoint = 'https://4235225.fls.doubleclick.net/activityi;src=4235225;type=homeo886;cat=ft-ne000;u10=' + spoorId + ';dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + Date.now() + ';num=1';
        var img = document.createElement('img');
        img.setAttribute('width', 1);
        img.setAttribute('height', 1);
        img.setAttribute('src', endpoint);
        img.style.position = 'absolute';
        document.body.insertBefore(img, document.body.firstElementChild);</script><header class="o-header o-header--simple o-header--transparent" data-o-component="o-header" data-o-header--js=""><div class="o-header__row o-header__top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--center"><a href="https://www.ft.com/" class="o-header__top-logo" title="Go to Financial Times homepage"><span class="o-header__visually-hidden">Financial Times</span></a></div></div></div></div></header><main role="main"><article class="article" itemscope itemtype="http://schema.org/Article"><div class="article-body o-editorial-typography-body" style="position:relative" itemprop="articleBody"><section class="scroll"><article class="annotations"><div class="step centered-multiline is-active" data-scrollama-index="0" data-step="0"><div class="intro_content"><div class="topic"><a href="https://www.ft.com/war-in-ukraine" class="o-editorial-typography-topic">War in Ukraine</a></div><h1 class="o-editorial-layout-heading-1" itemprop="headline">How Russia’s mistakes and Ukrainian resistance altered Putin’s war</h1><div class="bylines">By <a href="https://www.ft.com/visual-and-data-journalism" class="o-editorial-typography-author">Visual Storytelling Team</a> in London <time class="o-date o-editorial-typography-byline-timestamp" datetime="2022-03-18T05:00:00.000Z" data-o-component="o-date" data-o-date-js="" title="March 18 2022 5:00 am">March 18 2022</time></div></div><meta content="2022-03-17T23:59:42.461Z" itemprop="dateModified"><div class="sensitive-content-toggle"><p>Hide sensitive content</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="step centered-multiline" data-scrollama-index="1" data-step="1"><div class="card dark"><p>The snarled up 65km Russian convoy that was stuck for days outside Kyiv neatly illustrated Moscow’s misplaced belief that it could achieve a lightning-fast victory in Ukraine.</p><p>Western military analysts say Russia’s leadership initially thought its “special military operation” would reach the capital and other big Ukrainian cities in days, forcing Volodymyr Zelensky’s government to capitulate and allow a puppet administration to be installed.</p><p>“It’s clear that Russia was pursuing regime change in Ukraine,” said Michael Kofman, Russia studies director at CNA, a US think-tank. “Regime change operations are often derived of hubris and bad assumptions — and they usually go terribly wrong.”</p></div></div><div class="step centered-multiline" data-scrollama-index="2" data-step="2"><div class="card dark"><p>Russia’s invasion has not gone to plan, but it has made significant <span class="highlight-red">territorial gains</span>, notably in southern Ukraine where its forces have reportedly created a land corridor linking the Crimean peninsula to the Donbas region held pre-war by Russia-backed separatists.</p></div></div><div class="step centered-multiline" data-scrollama-index="3" data-step="3"><div class="card dark"><p>The initial failures have ushered in a new phase of the conflict characterised by heavy bombardments of <span class="highlight-white">densely populated areas</span> such as Kharkiv and Mariupol — a tactic Russia used previously in Chechnya and Syria. Ukrainian civilians have borne the brunt of these assaults.</p></div></div><div class="step centered-multiline" data-scrollama-index="4" data-step="4"><div class="card dark"><p>Military experts say Russia’s problems stem from its own disorganisation, underperformance and overconfidence; and the Ukrainian army’s preparedness, supported by weapons and advice from members of the Nato military alliance.</p><p>This is an anatomy of the first phase of Russian president Vladimir Putin’s war: how an invasion on three fronts foundered in the face of fierce Ukrainian resistance and Russian shortcomings.</p></div></div><div class="step centered-multiline" data-scrollama-index="5" data-step="5"><div class="card dark"><p>Russia’s approach in the war’s first 48 hours suggested a plan to move rapidly towards <span class="highlight-red">key urban centres</span>, where it would force local mayors and officials into submission. But in multiple locations, notably in northern Ukraine, these units quickly outran their supply lines.</p></div></div><div class="step standard" data-scrollama-index="6" data-step="6"><div class="card dark portrait"><p>In the eastern city of Sumy, for instance, locals filmed Russian troops walking off after parking up their vehicles. “We can assume that’s due to them running out of fuel or ammunition,” said Thomas Bullock, an analyst at Janes, a defence intelligence provider.</p></div><div class="card mobile-card dark portrait"><div class="video-wrapper video-wrapper--portrait"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/sumy-soldiers.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Russian troops head out of Sumy on foot. Source: Twitter (@superumka)</p></div></div></div><div class="step standard" data-scrollama-index="7" data-step="7"><div class="card dark"><p>The failure to stabilise these supply lines suggests Russia was not planning for any other eventuality, especially not an operation lasting more than three or four days.</p><p>“Clearly, the Russian political leadership thought they could make quick gains without destroying urban areas or having to seriously engage with the Ukrainian forces,” said Kofman.</p></div></div><div class="step centered-multiline" data-scrollama-index="8" data-step="8"><div class="card dark"><p>The Russians not only left logistics units behind, they also failed to protect them with infantry or air cover, creating opportunities for the Ukrainians to take them out and cut off the units out front.</p><p>“The Ukrainian forces were able to absorb the initial psychological shock of the attack . . . organise themselves, generate reserves, distribute weapons and quickly stymie Russian momentum,” said Kofman.</p></div></div><div class="step centered-multiline" data-scrollama-index="9" data-step="9"><div class="card dark"><p>Ukraine’s tactics have included taking up positions in forests and villages alongside <span class="highlight-red">major transport routes</span> used by the Russians, where they can target troops and vehicles via gaps in their convoys.</p></div></div><div class="step standard" data-scrollama-index="10" data-step="10"><div class="card dark portrait"><p>Ukraine has mainly deployed light infantry units for these ambushes, using shoulder-fired anti-tank weapons. “The main [Russian] guys in the armour sprint ahead up the road, then the logistics try to follow them up, but it’s on roads and in territory they haven’t secured,” said Bullock. “The Ukrainians just have to lie in wait and start taking out the trucks.”</p></div><div class="card mobile-card dark portrait"><div class="video-wrapper video-wrapper--portrait"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/holes-ground.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">The aftermath of a Ukrainian ambush. Source: Telegram</p></div></div></div><div class="step standard" data-scrollama-index="11" data-step="11"><div class="card dark landscape"><p>Ukrainian forces have dug trenches around Kyiv in an effort to protect against a full Russian tank attack, including in the suburb of Hostomel, the site of a major airport that was a centre of heavy fighting in the early days of the war.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/trench.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Ukrainian troops in a dug out area after an urban battle. Source: Twitter (@markito0171)</p></div></div></div><div class="step standard" data-scrollama-index="12" data-step="12"><div class="card dark landscape"><p>Ukrainian artillery has also targeted the Russian tank formations on the capital’s outskirts.</p><p>“The Ukrainians have done an incredible job of taking a far less numerically and technically superior force, and putting it in positions to highlight their own strengths against the weaknesses of the Russians,” said Philip Breedlove, a former Nato commander now based at the Middle East Institute think-tank.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/tanks-under-artillery-fire.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Ukrainian artillery firing at Russian tanks. Source: Twitter (@RALee85)</p></div></div></div><div class="step standard" data-scrollama-index="13" data-step="13"><div class="card dark landscape"><p>Ukraine did not have the firepower to take on Russia when its tanks rolled into Crimea in 2014, leading to Moscow’s annexation of the peninsula. This time, however, the international supply of weapons to Ukraine has enabled its military to inflict significant damage.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/shoulder-rocket.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Ukrainian soldiers firing an NLAW missile. Source: Twitter (@UAWeapons)</p></div></div></div><div class="step standard" data-scrollama-index="14" data-step="14"><div class="card dark"><p>Multiple countries including the US have supplied weapons to Ukraine, including NLAW and Javelin anti-tank missiles. <span class="highlight-orange">NLAWs</span> are single-use, portable tubes with a range of <span class="highlight-orange">up to 800 metres.</span></p></div></div><div class="step standard" data-scrollama-index="15" data-step="15"><div class="card dark"><p><span class="highlight-red">Javelins</span> are sophisticated, reloadable missile launchers equipped with night-vision cameras that can reach targets <span class="highlight-red">up to 4km away.</span></p></div></div><div class="step standard" data-scrollama-index="16" data-step="16"><div class="card dark landscape"><p>TB2 drones bought from Turkey have taken out Russian air defence assets, and US-developed Stinger anti-aircraft missiles have also been deployed in Ukraine.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/turkish-drone.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Ukrainians hit a Russian missile launcher with a drone. Source: Twitter (@KofmanMichael)</p></div></div></div><div class="step standard" data-scrollama-index="17" data-step="17"><div class="card dark landscape"><p><span class="highlight-red">Key bridges</span> have been destroyed to slow Russia’s advance, including two on the outskirts of Kyiv and one near the Belarus border.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/irpin.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">A partially destroyed bridge in Irpin, outside of Kyiv. Source: YouTube (Bloomberg Markets and Finance)</p></div></div></div><div class="step centered-multiline" data-scrollama-index="18" data-step="18"><div class="card dark"><p>Ukraine’s defence has been aided by a complete overhaul of its military culture since 2014, from a Soviet-style top-down command to one where junior leaders are empowered to take decisions in the field, according to Liam Collins, a former US colonel.</p><p>“After eight years of fighting in the Donbas, their junior leaders figured out, ‘We can't wait for the general to tell us everything, we have to go out and just do it on our own’,” said Collins, who was part of an international task force sent to help Ukraine’s military after the loss of Crimea. “In the speed of war, you have to do that.”</p></div></div><div class="step centered-multiline" data-scrollama-index="19" data-step="19"><div class="card dark"><p>Russia’s military, by contrast, is characterised by top-down decision-making, emanating from Putin himself. The invasion’s first days show what happens when a military tries to enact the will of just one man, according to Kofman.</p><p>“People expected Putin would have these assumptions but that the Russian military would push back,” he said. “Instead, it's clear somebody told him, ‘Yeah, this completely absurd operation that you think we can conduct in Ukraine in the opening days will work’.”</p></div></div><div class="step standard" data-scrollama-index="20" data-step="20"><div class="card dark"><p>For example, Russia appeared to keep adding units to the <span class="highlight-red">huge convoy</span> stuck outside Kyiv despite the fact it had not moved for days, stopped by a likely combination of fuel shortages, vehicle breakdowns, Ukrainian attacks and obstacles ahead.</p><div class="image-wrapper"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fft-ig-images-prod.s3-website-eu-west-1.amazonaws.com%2Fv1%2F8352573162-035pf.png?source=ig" alt="The beginning of a Russian convoy outside of Kyiv." class=""><p class="caption">Satellite footage of the stalled Russian convoy. Source: Maxar</p></div></div></div><div class="step standard" data-scrollama-index="21" data-step="21"><div class="card dark"><p>Kofman said he believed it was likely that Putin ordered a certain amount of manpower and material to get to Kyiv in a set timeframe, and that “the only way that could happen is if you literally take all of it and drive it down the shortest road to the capital”.</p><div class="image-wrapper"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fft-ig-images-prod.s3-website-eu-west-1.amazonaws.com%2Fv1%2F8352573082-55jif.png?source=ig" alt="The continuation of a Russian convoy outside of Kyiv." class=""><p class="caption">Satellite footage of the stalled Russian convoy. Source: Maxar</p></div></div></div><div class="step standard" data-scrollama-index="22" data-step="22"><div class="card dark"><p>After the Ukrainians counter-attacked and blew up river crossings, it would have been necessary to move bridge-building equipment positioned at the back of the Russian column to the front, said Kofman.</p></div></div><div class="step standard" data-scrollama-index="23" data-step="23"><div class="card dark"><p>Breedlove added: “This is very much the Russian style: they have a plan . . . and in the absence of orders being changed from above, they're going to execute no matter what.”</p></div></div><div class="step standard" data-scrollama-index="24" data-step="24"><div class="card dark"><p>Secrecy around Russia’s intentions leading up to the invasion has been another hindrance to its advance. Interviews released by Ukraine of Russian prisoners of war captured in the first week of the conflict suggest soldiers were not told they were going to invade.</p></div></div><div class="step centered-multiline" data-scrollama-index="25" data-step="25"><div class="card dark"><p>“The Russian forces on the border, some of them had no idea what they were doing. Some thought they were going to do exercises,” said Breedlove. “When they arrived, and they found out what they were actually doing, there was surprise, dismay.”</p><p>Kofman added: “Russia’s military was organisationally and psychologically unprepared for this war, and the planning choices made compounded those deficits.”</p></div></div><div class="step standard" data-scrollama-index="26" data-step="26"><div class="card dark portrait"><p>A lack of communication from leadership was exacerbated when Russian soldiers were confronted by angry Ukrainian citizens. In the north-eastern town of Bakhmach, for example, locals stood in front of Russian tanks.</p></div><div class="card mobile-card dark portrait"><div class="video-wrapper video-wrapper--portrait"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/civilians-block-tank-1.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Civilians in Bakhmach block a Russian convoy of tanks. Source: Twitter (@christogrozev)</p></div></div></div><div class="step centered-multiline" data-scrollama-index="27" data-step="27"><div class="card dark"><p>Overconfidence was another damaging result of Moscow’s top-down system. “Russia was listening to its own propaganda, that Ukraine is really not Ukraine, it’s just Russia,” said Breedlove, adding that the leadership thought its neighbours would receive the Russian army as liberators.</p><p>In fact, Ukraine had been preparing for years to fight back in the event of a Russian attack. Everyone, from the president and chief of defence to the troops on the ground, was “worried 100 per cent about a full-scale invasion”, said Collins.</p></div></div><div class="step centered-multiline" data-scrollama-index="28" data-step="28"><div class="card dark"><p>The expectation that Ukrainian resistance would be minimal can be seen in Russia’s early moves. Scott Boston, senior defence analyst at Rand Corporation, said an invading army would only rush into a city if it believed surrender was imminent and the priority was confiscating weapons from potential insurgents. “It turns out that getting there really fast is a good way to get shot in the face,” he said.</p></div></div><div class="step standard" data-scrollama-index="29" data-step="29"><div class="card dark"><p>The light-armoured Rosvgardia force, traditionally sent in to hold populations, was in some cases sent out in front. “You have Rosvgardia units getting themselves killed because they thought they were going to go into these cities and take over without any support or co-ordination with the actual Russian military,” said Kofman. “Russian units really were operating in the first part of the war as though they were still driving around in their own country.”</p></div></div><div class="step standard" data-scrollama-index="30" data-step="30"><div class="card dark landscape"><p>“In the opening days of the war, you really didn’t see combined arms operations,” said Kofman, listing “tank companies without infantry support, motor rifle [troops] on the road without tanks, support units on their own without escort”.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/rosgvardia1.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">A Russian Rosgvardia unit that came under attack. Source: Twitter (@GirkinGirkin)</p></div></div></div><div class="step standard" data-scrollama-index="31" data-step="31"><div class="card dark landscape"><p>Hubris was also evident in Russia’s attempt at the outset of hostilities to seize Hostomel airfield outside Kyiv with about 200 paratroopers supported by helicopters, said Bullock.</p><p>“They [would usually] send in a lot more troops supported by artillery and light armoured vehicles,” he said. “For this assault, however, they appeared to think, ‘We can just catch these airfields and won’t meet much resistance so we don't need to commit’.”</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/hostomel-russian-troops.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Russian forces in firefight at Hostomel airport. Source: Russian Ministry of Defence</p></div></div></div><div class="step standard" data-scrollama-index="32" data-step="32"><div class="card dark"><p>Russia has fared much better in its opening campaign in southern Ukraine. Crucial to this was the early capture of a <span class="highlight-red">bridge</span> over the Dnieper river, “a huge milestone for the Russians, and they’ve capitalised on it ever since”, said Bullock. The captured bridge is just outside the city of Kherson, which fell to Russia six days later.</p></div></div><div class="step standard" data-scrollama-index="33" data-step="33"><div class="card dark landscape"><p>While Russia deployed similar tactics across Ukraine, its southern success was partly down to having a different type of objective there. “If you're sprinting for a bridge, that’s very different to a city,” said Bullock. “You can secure a bridge very quickly . . . You don’t even really have to engage with the [nearby] town as a whole.”</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/kherson-bridge.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">A bridge is captured by Russians outside Kherson. Source: Dmitry Vysotsky, YouTube</p></div></div></div><div class="step standard" data-scrollama-index="34" data-step="34"><div class="card dark"><p>In the south, Russia deployed formidable forces from Donbas and Crimea. The 58th army, which attacked from the peninsula, is one of the larger, better equipped and better trained forces, said Boston. It could also count on support from Black Sea Fleet ground units and airborne forces, added Bullock. Supply lines in the south are also shorter.</p></div></div><div class="step standard" data-scrollama-index="35" data-step="35"><div class="card dark portrait"><p>The weather has also played a significant role. While the ground in southern Ukraine is hard, much of the north has been unseasonably muddy, which Breedlove said became “a huge problem” for the Russian forces. “Nearly every time the tanks tried to deploy off of the roads, they got stuck.”</p></div><div class="card mobile-card dark portrait"><div class="video-wrapper video-wrapper--portrait"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/mud-tanks.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">A Russian tank stuck in mud and subsequently abandoned. Source: Twitter (@UAWeapons)</p></div></div></div><div class="step standard" data-scrollama-index="36" data-step="36"><div class="card dark"><p>Russia’s gains can also be explained by a failure of Ukraine’s tactics in the southern theatres. “When they were fighting on the outskirts of [the city of] Melitopol, they were trying to do armoured engagements and they did lose a couple of tanks,” said Bullock.</p></div></div><div class="step standard" data-scrollama-index="37" data-step="37"><div class="card dark landscape"><p>Western sympathy with Ukraine means the open source intelligence environment does not necessarily show its difficulties as often as its successes. “What you see on Twitter is one very distinct narrative . . . That is a very distorted picture of the battlefield,” said Kofman. “We need to be accountable intellectually for what we see and don't see.”</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/capturing-ukraine-vehicle.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Russian forces capturing a Ukrainian vehicle. Source: Twitter (@RALee85)</p></div></div></div><div class="step standard" data-scrollama-index="38" data-step="38"><div class="card dark landscape"><p>One puzzle of the war is why Russia has not made greater use of its superior air power. One explanation could be the defending force’s use of anti-air weapons. Russia only executed two waves of air attacks in the first days of the war, said Breedlove, such as on the Dnipro river outside Kherson.</p><div class="video-wrapper video-wrapper--landscape"><video autoplay controls loop playsinline="" preload="auto"><source src="https://ig.ft.com/russias-war-in-ukraine-mapped/video/v2/aircraft-attack.mp4"><p>Your browser doesn't support HTML5 video.</p></video><p class="caption">Day one Russian air assault near Kherson. Source: Telegram</p></div></div></div><div class="step standard" data-scrollama-index="39" data-step="39"><div class="card dark"><p>“There are only a few air forces in this world truly capable of the suppression of enemy air defences,” he said. “The western world gave Russia credit for the ability to do this.”</p><p>He continued: “It does not appear they have demonstrated that ability in this fight because a relatively smaller and less technically able air defence system has stood much longer than Russia expected.”</p></div></div><div class="step centered-multiline" data-scrollama-index="40" data-step="40"><div class="card dark"><p>Failure to take out Ukraine’s air defences meant Russia has not been able to carry out combined attacks in which aircraft support troops on the ground, added Breedlove. “We don't see sophisticated support for their ground troops from their air force.”</p><p>For Kofman, the surprise comes down to the difficulties in assessing the effectiveness of a military without having seen it in comparable campaigns. “Russia hasn’t tried anything on this scale, against a country the size of Ukraine, and an opponent with some significant parity of capability,” he said.</p></div></div><div class="step centered-multiline" data-scrollama-index="41" data-step="41"><div class="card dark"><p>A new and potentially more bloody chapter of the war is now under way as Russia changes its battlefield tactics.</p><p>“We're definitely in a second phase of the war,” said Justin Bronk, research fellow at the Royal United Services Institute think-tank. “We're increasingly seeing the Russian military starting to fight like they normally fight.”</p><p>This means it will increasingly resort to methods tried and tested in previous conflicts, an approach that can be seen in its assault on Mariupol. The port has been subject to a ferocious Russian bombardment that has flattened much of the city and killed a large number of civilians.</p><p>“They seem to be falling back on the extremely brutal, but unfortunately very successful, pattern in Syria and Grozny [in Chechnya] — besiege them, cut them off,” said Bronk. “Shell people until starvation and bombing just compels a surrender.”</p><p>Kofman added: “Now they realise they're in for a serious fight . . . this war is going to get uglier.”</p></div></div></article><figure class="canvas-wrapper"></figure></section><div class="credits-wrapper"><div class="credits-content"><p><span class="credit-section-header">Visual Storytelling Team</span>: <a href="https://www.ft.com/dan-clark">Dan Clark</a>, <a href="https://www.ft.com/alexandra-heal">Alexandra Heal</a>, <a href="https://www.ft.com/sam-joiner">Sam Joiner</a>, <a href="https://www.ft.com/niko-kommenda">Niko Kommenda</a>, <a href="https://www.ft.com/sam-learner">Sam Learner</a>, <a href="https://www.ft.com/caroline-nevitt">Caroline Nevitt</a> and <a href="https://www.ft.com/steven-bernard">Steve Bernard</a></p><p><span class="credit-section-header">Note</span>: Some footage and photographs included here were posted on social media in the early days of the war. In such cases, it was sometimes unclear when they were taken. Thanks to Thomas Bullock for additional advice on open source intelligence gathering and verification.</p></div></div><div class="n-tracking-scroll-depth-marker" style="position:absolute;top:25%;bottom:0;width:100%;z-index:-1" data-scroll-depth="25"></div><div class="n-tracking-scroll-depth-marker" style="position:absolute;top:50%;bottom:0;width:100%;z-index:-1" data-scroll-depth="50"></div><div class="n-tracking-scroll-depth-marker" style="position:absolute;top:75%;bottom:0;width:100%;z-index:-1" data-scroll-depth="75"></div><div class="n-tracking-scroll-depth-marker" style="position:absolute;top:100%;bottom:0;width:100%;z-index:-1" data-scroll-depth="100"></div></div><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M10 L9 XL8"><footer class="g-epilogue-copyright"><a href="https://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a> The Financial Times Limited 2022. All rights reserved.</footer></div></div></div></article></main><section class="onward-journey__section" data-g-component="onward-journey"><div class="o-grid-container onward-journey"><div class="o-grid-row"><div data-o-grid-colspan="12 center"><div class="onward-journey__header"><span class="onward-journey__title"></span><a href="https://www.ft.com/stream/adae44ca-4ea7-3cf8-8332-bf85ec89a558" class="onward-journey__link" data-trackable="link-topic-see-all"><h3 class="onward-journey__name">Visual and data journalism</h3></a></div></div></div><div class="o-grid-row"><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/6855ef17-643c-4cfd-b249-0bbbb9a85195.html">French election polls: the race for the presidency</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-03-17T09:56:31.094Z">Thursday, 17 March 2022</time></div></div><a href="http://www.ft.com/cms/s/6855ef17-643c-4cfd-b249-0bbbb9a85195.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6d933138-1238-48ec-bfdb-791f53e38b47.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/4351d5b0-0888-4b47-9368-6bc4dfbccbf5.html">Russia’s invasion of Ukraine in maps — latest updates</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-03-17T08:31:24.439Z">Thursday, 17 March 2022</time></div></div><a href="http://www.ft.com/cms/s/4351d5b0-0888-4b47-9368-6bc4dfbccbf5.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F12054187-060e-4587-94f0-e6b249596977.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/5de8f03a-82fa-41a2-928a-27606351c9b4.html">Pandemic redraws US airline route maps as business travel falters</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-03-07T05:00:54.549Z">Monday, 7 March 2022</time></div></div><a href="http://www.ft.com/cms/s/5de8f03a-82fa-41a2-928a-27606351c9b4.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F3aa87e09-21fb-4cf8-97ad-27f552e22c4c.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/088d3368-bb8b-4ff3-9df7-a7680d4d81b2.html">Inflation tracker: latest figures as countries grapple with rising prices</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-03-04T11:23:20.656Z">Friday, 4 March 2022</time></div></div><a href="http://www.ft.com/cms/s/088d3368-bb8b-4ff3-9df7-a7680d4d81b2.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F7258a6f6-c292-4920-96d7-49a9bfc004bb.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/d0b9bab8-9445-4e16-b370-fda85fd5f431.html">Live news from February 21: Putin recognises separatist regions; US and UK plan sanctions; UK government relaxes Covid measures</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-02-21T21:41:06.933Z">Monday, 21 February 2022</time></div></div><a href="http://www.ft.com/cms/s/d0b9bab8-9445-4e16-b370-fda85fd5f431.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Fff872ec6-2e9f-4f25-9bea-c43bc6a81ed7.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/1073d7b6-1c34-40dc-9e98-38c4ea7ce03d.html">How severe drought has spread across the US</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-02-21T10:18:02.037Z">Monday, 21 February 2022</time></div></div><a href="http://www.ft.com/cms/s/1073d7b6-1c34-40dc-9e98-38c4ea7ce03d.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Fe6629b9f-e1fc-408f-bde0-29663e1cf020.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/64719b1e-f0f6-4983-9118-7bd41c3eefab.html">Live news from February 17: Biden warns Russia is set to invade Ukraine within days, Russia holds firm on demands in reply to US letter, Ukraine fears drive sharp losses in US stocks</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-02-17T23:41:55.001Z">Thursday, 17 February 2022</time></div></div><a href="http://www.ft.com/cms/s/64719b1e-f0f6-4983-9118-7bd41c3eefab.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Fd97ab969-4781-4b9c-8dfe-3410a161f3f5.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div><div data-o-grid-colspan="12 M6 L3"><div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image" data-o-component="o-teaser"><div class="o-teaser__content"><div class="o-teaser__meta"></div><h2 class="o-teaser__heading o-teaser__heading--small"><a href="http://www.ft.com/cms/s/27cf21ac-dabc-45a5-813f-0223572b908f.html">Democratic donors cross party lines to support anti-Trump Republicans</a></h2><div class="o-teaser__timestamp"><time class="o-date" datetime="2022-02-15T10:00:32.539Z">Tuesday, 15 February 2022</time></div></div><a href="http://www.ft.com/cms/s/27cf21ac-dabc-45a5-813f-0223572b908f.html" aria-hidden="true" tabindex="-1"><div class="o-teaser__image-container"><div class="o-teaser__image-placeholder image-placeholder"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F2e7c5df9-89d9-41a2-ac2a-8de03696fea1.jpg?source=ig&width=390" alt="" class="o-teaser__image"></div></div></a></div></div></div></div></section><div class="pink"><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><div data-o-component="o-comments" id="comments"><div class="o--if-no-js">To participate in this chat, you need to upgrade to a newer web browser. <a href="https://help.ft.com/tools-services/browser-compatibility/">Learn more.</a></div></div><script src="https://ft.coral.coralproject.net/assets/js/embed.js?cachebust=20210806"></script></div></div></div></div><footer class="o-footer o-footer--theme-dark" data-o-component="o-footer" data-o-footer--js=""><div class="o-footer__container"><div class="o-footer__row"><nav aria-label="Useful links" class="o-footer__matrix" role="navigation"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a href="/tour" class="o-footer__matrix-link" data-trackable="View Site Tips"><span class="o-footer__matrix-link__copy">View Site Tips</span></a><a href="https://help.ft.com" class="o-footer__matrix-link" data-trackable="Help Centre"><span class="o-footer__matrix-link__copy">Help Centre</span></a><a href="https://aboutus.ft.com/contact-us" class="o-footer__matrix-link" data-trackable="Contact Us"><span class="o-footer__matrix-link__copy">Contact Us</span></a><a href="https://www.ft.com/aboutus" class="o-footer__matrix-link" data-trackable="About Us"><span class="o-footer__matrix-link__copy">About Us</span></a><a href="https://www.ft.com/accessibility" class="o-footer__matrix-link" data-trackable="Accessibility"><span class="o-footer__matrix-link__copy">Accessibility</span></a><a href="https://www.ft.com/tour/myft" class="o-footer__matrix-link" data-trackable="myFT Tour"><span class="o-footer__matrix-link__copy">myFT Tour</span></a><a href="https://aboutus.ft.com/en-gb/careers/" class="o-footer__matrix-link" data-trackable="Careers"><span class="o-footer__matrix-link__copy">Careers</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Legal & Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a href="https://help.ft.com/help/legal-privacy/terms-conditions/" class="o-footer__matrix-link" data-trackable="Terms & Conditions"><span class="o-footer__matrix-link__copy">Terms & Conditions</span></a><a href="https://help.ft.com/help/legal-privacy/privacy/" class="o-footer__matrix-link" data-trackable="Privacy Policy"><span class="o-footer__matrix-link__copy">Privacy Policy</span></a><a href="https://help.ft.com/help/legal-privacy/cookies/" class="o-footer__matrix-link" data-trackable="Cookies"><span class="o-footer__matrix-link__copy">Cookies</span></a><a href="https://help.ft.com/help/legal-privacy/copyright/copyright-policy/" class="o-footer__matrix-link" data-trackable="Copyright"><span class="o-footer__matrix-link__copy">Copyright</span></a><a href="https://help.ft.com/help/legal/slavery-statement/" class="o-footer__matrix-link" data-trackable="Slavery Statement & Policies"><span class="o-footer__matrix-link__copy">Slavery Statement & Policies</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2" aria-expanded="false" data-o-toggle--js="true" role="button" tabindex="0">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2" aria-hidden="true"><div class="o-footer__matrix-column"><a href="https://www.ft.com/securedrop" class="o-footer__matrix-link" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true"><span class="o-footer__matrix-link__copy">Share News Tips Securely</span></a><a href="https://www.ft.com/products" class="o-footer__matrix-link" data-trackable="Individual Subscriptions"><span class="o-footer__matrix-link__copy">Individual Subscriptions</span></a><a href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&cpccampaign=B2B_link_ft.com_footer" class="o-footer__matrix-link" data-trackable="Group Subscriptions"><span class="o-footer__matrix-link__copy">Group Subscriptions</span></a><a href="https://enterprise.ft.com/en-gb/services/republishing/" class="o-footer__matrix-link" data-trackable="Republishing"><span class="o-footer__matrix-link__copy">Republishing</span></a><a href="https://www.businessesforsale.com/ft2/notices" class="o-footer__matrix-link" data-trackable="Contracts & Tenders"><span class="o-footer__matrix-link__copy">Contracts & Tenders</span></a><a href="https://www.exec-appointments.com/" class="o-footer__matrix-link" data-trackable="Executive Job Search"><span class="o-footer__matrix-link__copy">Executive Job Search</span></a><a href="https://fttoolkit.co.uk/" class="o-footer__matrix-link" data-trackable="Advertise with the FT"><span class="o-footer__matrix-link__copy">Advertise with the FT</span></a><a href="https://twitter.com/financialtimes" class="o-footer__matrix-link" data-trackable="Follow the FT on Twitter"><span class="o-footer__matrix-link__copy">Follow the FT on Twitter</span></a><a href="https://transact.ft.com/" class="o-footer__matrix-link" data-trackable="FT Transact"><span class="o-footer__matrix-link__copy">FT Transact</span></a><a href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" class="o-footer__matrix-link" data-trackable="Secondary Schools"><span class="o-footer__matrix-link__copy">Secondary Schools</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3" aria-expanded="false" data-o-toggle--js="true" role="button" tabindex="0">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3" aria-hidden="true"><div class="o-footer__matrix-column"><a href="https://markets.ft.com/data/portfolio/dashboard" class="o-footer__matrix-link" data-trackable="Portfolio"><span class="o-footer__matrix-link__copy">Portfolio</span></a><a href="https://www.ft.com/todaysnewspaper" class="o-footer__matrix-link" data-trackable="Today's Newspaper (ePaper)"><span class="o-footer__matrix-link__copy">Today's Newspaper (ePaper)</span></a><a href="https://markets.ft.com/data/alerts/" class="o-footer__matrix-link" data-trackable="Alerts Hub"><span class="o-footer__matrix-link__copy">Alerts Hub</span></a><a href="https://rankings.ft.com" class="o-footer__matrix-link" data-trackable="Business School Rankings"><span class="o-footer__matrix-link__copy">Business School Rankings</span></a><a href="https://kat.ft.com/" class="o-footer__matrix-link" data-trackable="Enterprise Tools"><span class="o-footer__matrix-link__copy">Enterprise Tools</span></a><a href="https://www.ft.com/news-feed" class="o-footer__matrix-link" data-trackable="News feed"><span class="o-footer__matrix-link__copy">News feed</span></a><a href="https://www.ft.com/newsletters" class="o-footer__matrix-link" data-trackable="Newsletters"><span class="o-footer__matrix-link__copy">Newsletters</span></a><a href="https://markets.ft.com/research/Markets/Currencies?segid=70113" class="o-footer__matrix-link" data-trackable="Currency Converter"><span class="o-footer__matrix-link__copy">Currency Converter</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-4" aria-expanded="false" data-o-toggle--js="true" role="button" tabindex="0">Community & Events</h3><div class="o-footer__matrix-content" id="o-footer-section-4" aria-hidden="true"><div class="o-footer__matrix-column"><a href="https://www.ft.com/tour/community" class="o-footer__matrix-link" data-trackable="FT Community"><span class="o-footer__matrix-link__copy">FT Community</span></a><a href="https://live.ft.com/" class="o-footer__matrix-link" data-trackable="FT Live"><span class="o-footer__matrix-link__copy">FT Live</span></a><a href="https://forums.ft.com" class="o-footer__matrix-link" data-trackable="FT Forums"><span class="o-footer__matrix-link__copy">FT Forums</span></a><a href="https://bdp.ft.com" class="o-footer__matrix-link" data-trackable="Board Director Programme"><span class="o-footer__matrix-link__copy">Board Director Programme</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title o-footer__matrix-title--link"><a href="https://ft.com/more-from-ft-group" class="o-footer__matrix-link o-footer__matrix-link--more" id="o-footer-section-5"><span class="o-footer__matrix-link__copy">More from the FT Group</span></a></h3></div></nav></div><div class="o-footer__copyright" role="contentinfo"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2022. <abbr aria-label="F T" title="Financial Times">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="https://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer></div><script src="main.da2efee1.js" type="text/javascript"></script></body></html>