<!DOCTYPE html><html class="no-js o-hoverable-on" lang="en-GB"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>The Man Who Knew by Sebastian Mallaby</title><meta name="description" content=""><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="theme-color" content="#fff1e0"><meta name="msapplication-tap-highlight" content="no"><script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/g,"js"),window.searchOptions={mode:"json",contentLocation:"/sites/business-book-award/v1/books?filter=title,author,year,cover,rank,slug&source=bbotd",route:function(e){return"/sites/business-book-award/books/"+e.year+"/"+e.rank+"/"+e.slug}}</script><script>var _sf_startpt=(new Date).getTime()</script><meta name="copyright" content="Financial Times"><meta name="robots" content="index,follow"><meta name="author" content="FT Interactive Graphics"><meta property="og:site_name" content="FT Business book of the year award"><meta property="og:type" content="article"><meta property="fb:page_id" content="8860325749"><meta property="og:image" content="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/24390b7a-598b-11e6-9f70-badea1b336d4.img?source=ft_ig_business_book_award&amp;width=300"><link rel="image_src" href="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/24390b7a-598b-11e6-9f70-badea1b336d4.img?source=ft_ig_business_book_award&amp;width=300"><link rel="twitter:image" href="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/24390b7a-598b-11e6-9f70-badea1b336d4.img?source=ft_ig_business_book_award&amp;width=300"><meta name="og:type" content="books.book"><meta name="book:author" content="Sebastian Mallaby"><meta name="book:tag" content="Banking &amp; Finance"><meta name="book:tag" content="Biography"><meta name="book:tag" content="History"><meta name="book:tag" content="Investment &amp; Markets"><meta name="book:isbn" content="978-1408855775"><meta name="twitter:card" content="product"><meta name="twitter:label1" content="Year"><meta name="twitter:data1" content="Shortlist, 2016"><meta name="twitter:label2" content="Category"><meta name="twitter:data2" content="Banking &amp; Finance, Biography, History, Investment &amp; Markets"><link href="https://plus.google.com/113457471429583444041/" rel="publisher"><link rel="shortcut icon" href="http://im.ft-static.com/m/icons/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="http://im.ft-static.com/m/icons/apple-touch-icon.png"><meta name="format-detection" content="telephone=no"><link rel="stylesheet" href="https://origami-build.ft.com/v2/bundles/css?modules=o-fonts@^1.8,o-forms@^1,o-buttons@^2,o-footer@^3.1"><!--[if gt IE 8]><!--><link rel="stylesheet" href="/sites/business-book-award/styles/main-bd32d4a9df.css"><!--<![endif]--><!--[if lte IE 8]>
        <link rel="stylesheet" href="/sites/business-book-award/styles/oldie-e97412366f.css">
        <![endif]--><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script></head><body itemscope itemtype="http://schema.org/WebPage"><header class="header"><div class="top-bar"><div class="container"><div class="header__logo"><a href="http://www.ft.com/" class="ft-logo"><img src="/sites/business-book-award/images/brand-ft-masthead-bb64d792bc.png" alt="Financial Times"></a></div><div class="js-filter-bar-toggle-placeholder"></div></div></div><a href="/sites/business-book-award/" class="fauxlink"><h1 class="microsite-name">Best business books</h1><p class="microsite-description">All the books listed for the Financial Times and McKinsey Business Book of the Year Award</p></a></header><div class="filter-bar filter-bar--hidden clearfix js-filter-bar" id="filterbar"><form class="search-form js-search-form"><div class="search-form__inner"><label for="tipue_drop_input" class="visuallyhidden">Search for a book title or author</label><input type="text" class="o-forms-text search-form__field js-tipue-drop" autocomplete="off" id="tipue_drop_input" placeholder="Search for a book title or author" value=""><label type="submit" value="Submit" class="search-form__submit" tabindex="-1" for="tipue_drop_input"></label><div id="tipue_drop_content"></div></div></form><form class="filter-form js-filter-form" action="/sites/business-book-award/" method="get"><div class="filter-form__inner clearfix"><label for="filter" class="filter-form__label text-quiet text-uppercase text-small">Category</label><select name="category" id="filter" class="filter-form__select o-forms-select js-filter-form-select"><option style="display:none;visibility:hidden" value="_" selected="selected">Show all</option><option value="">Show all</option><option value="banking-and-finance">Banking &amp; Finance</option><option value="behavioural-science">Behavioural Science</option><option value="biography">Biography</option><option value="crime-and-scandal">Crime &amp; Scandal</option><option value="economics">Economics</option><option value="energy-and-environment">Energy &amp; Environment</option><option value="entertainment-and-media">Entertainment &amp; Media</option><option value="entrepreneurship">Entrepreneurship</option><option value="fiction">Fiction</option><option value="globalisation">Globalisation</option><option value="growth-markets">Growth Markets</option><option value="history">History</option><option value="investment-and-markets">Investment &amp; Markets</option><option value="leadership-and-management">Leadership &amp; Management</option><option value="management">Management</option><option value="manufacturing-and-commerce">Manufacturing &amp; Commerce</option><option value="technology-and-innovation">Technology &amp; Innovation</option><option value="workplace">Workplace</option></select><input type="submit" value="Submit" class="filter-form__submit visuallyhidden"></div></form></div><main><div class="container"><div class="content-primary"><article class="book" itemscope itemtype="http://schema.org/Book"><meta itemprop="publisher" content="Bloomsbury Publishing"><meta itemprop="isbn" content="978-1408855775"><div class="book__media"><img itemprop="image" src="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/24390b7a-598b-11e6-9f70-badea1b336d4.img?source=ft_ig_business_book_award&amp;width=400&amp;quality=high" alt="The Man Who Knew by Sebastian Mallaby"></div><div class="book__details"><h1 class="book__title" itemprop="name">The Man Who Knew</h1><div class="book__byline"><span class="text-quiet" itemprop="author">Sebastian Mallaby</span></div><div class="book__prizes"><a href="/sites/business-book-award/#2016" class="text-quiet"><i class="badge badge--shortlist"></i> shortlist 2016</a></div><div class="book__highlight" itemprop="review"><p>One of the many paradoxes of the man, as Sebastian Mallaby rightly highlights in his exceptional new biography, is that Greenspan was better qualified than any other central banker of his generation to steer a course through these turbulent economic times. Yet he was an implausible future leader of the Fed at the start of his career. — <a href="https://www.ft.com/content/7f8f4918-8bcb-11e6-8cb7-e7ada1d123b1" target="_blank">Read the complete FT review</a></p></div><div class="book__meta"><dl class="meta"><dt class="meta__title">Categories</dt><dd class="meta__item text-quiet"><a href="/sites/business-book-award/categories/banking-and-finance" class="text-quiet" itemprop="genre">Banking &amp; Finance</a>,&#8199;</dd><dd class="meta__item text-quiet"><a href="/sites/business-book-award/categories/biography" class="text-quiet" itemprop="genre">Biography</a>,&#8199;</dd><dd class="meta__item text-quiet"><a href="/sites/business-book-award/categories/history" class="text-quiet" itemprop="genre">History</a>,&#8199;</dd><dd class="meta__item text-quiet"><a href="/sites/business-book-award/categories/investment-and-markets" class="text-quiet" itemprop="genre">Investment &amp; Markets</a></dd></dl></div></div><div class="clear"></div><div class="book__content"><div class="book__synopsis content-block"><h2 class="headline content-block__headline">Synopsis</h2><p>Alan Greenspan was appointed by Ronald Reagan to Chairman of the Federal Reserve, a post he held for 18 years. He presided over an unprecedented period of stability and low inflation, was revered by economists, adored by investors and consulted by leaders from Beijing to Frankfurt.</p><p>Both data-hound and eligible society bachelor, Greenspan was a man of contradictions. His great success was to prove the very idea he, an advocate of the gold standard, doubted: that the discretionary judgments of a money-printing central bank could stabilise an economy. He resigned in 2006, having overseen tumultuous changes in the world’s most powerful economy. Yet when the great crash happened only two years later many blamed him, even though he had warned early on of irrational exuberance in the market place.</p><p><strong>Sebastian Mallaby</strong> brilliantly shows the subtlety and complexity of Alan Greenspan’s legacy. Full of beautifully rendered high-octane political infighting, hard-hitting dialogue and stories, <em>The Man Who Knew</em> is superbly researched, enormously gripping and the story of the making of modern finance.</p></div></div></article><nav class="subnavigation"><ul class="row-list text-tiny"><li class="subnavigation__item subnavigation__item--1"><a href="/sites/business-book-award/books/2016" class="fauxlink subnavigation__action"><div class="text-uppercase text-quiet">More in <span class="fauxlink__target">2016</span></div></a></li><li class="subnavigation__item subnavigation__item--2"><a href="/sites/business-book-award/books/2016/shortlist/the-rise-and-fall-of-american-growth-by-robert-gordon" class="subnavigation__action">The Rise and Fall of American Growth<br>Robert Gordon</a></li></ul></nav></div></div></main><div class="container"><div class="content-secondary"><div class="browsebox" id="banking-and-finance"><div class="browsebox__header"><a href="/sites/business-book-award/categories/banking-and-finance" class="fauxlink"><h2 class="text-uppercase text-tiny text-quiet">Also in <span class="fauxlink__target">Banking &amp; Finance</span></h2></a></div><nav class="browsebox__content"><ul class="shelf row-list row-list--thirds shelf--small"><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2015/shortlist/digital-gold-by-nathaniel-popper" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2015</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/aea31e42-3f45-11e5-b98b-87c7270955cf.img?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="Digital Gold by Nathaniel Popper" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">Digital Gold</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Nathaniel Popper</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2013/shortlist/making-it-happen-by-iain-martin" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2013</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/Making_It_Happen.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="Making It Happen by Iain Martin" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">Making It Happen</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Iain Martin</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2013/shortlist/the-alchemists-by-neil-irwin" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2013</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/The_Alchemists.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="The Alchemists by Neil Irwin" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">The Alchemists</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Neil Irwin</span></div></div></a></div></li></ul></nav></div><div class="browsebox" id="investment-and-markets"><div class="browsebox__header"><a href="/sites/business-book-award/categories/investment-and-markets" class="fauxlink"><h2 class="text-uppercase text-tiny text-quiet">Also in <span class="fauxlink__target">Investment &amp; Markets</span></h2></a></div><nav class="browsebox__content"><ul class="shelf row-list row-list--thirds shelf--small"><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2013/shortlist/the-billionaire-s-apprentice-by-anita-raghavan" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2013</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/The_Billionaire_Apprentice.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="The Billionaire&#39;s Apprentice by Anita Raghavan" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">The Billionaire&#39;s Apprentice</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Anita Raghavan</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2012/shortlist/what-money-can-t-buy-by-michael-sandel" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2012</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/What_Money_Cant_Buy.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="What Money Can&#39;t Buy by Michael Sandel" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">What Money Can&#39;t Buy</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Michael Sandel</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2011/shortlist/exorbitant-privilege-by-barry-eichengreen" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2011</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/Exorbitant_Privilege.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="Exorbitant Privilege by Barry Eichengreen" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">Exorbitant Privilege</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Barry Eichengreen</span></div></div></a></div></li></ul></nav></div><div class="browsebox" id="history"><div class="browsebox__header"><a href="/sites/business-book-award/categories/history" class="fauxlink"><h2 class="text-uppercase text-tiny text-quiet">Also in <span class="fauxlink__target">History</span></h2></a></div><nav class="browsebox__content"><ul class="shelf row-list row-list--thirds shelf--small"><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2016/shortlist/the-rise-and-fall-of-american-growth-by-robert-gordon" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2016</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://im.ft-static.com/content/images/a90bb406-58c3-11e6-9f70-badea1b336d4.img?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="The Rise and Fall of American Growth by Robert Gordon" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">The Rise and Fall of American Growth</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Robert Gordon</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2012/shortlist/why-nations-fail-by-daron-acemoglu-and-james-robinson" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2012</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/Why_Nations_Fail.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="Why Nations Fail by Daron Acemoglu, James Robinson" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">Why Nations Fail</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Daron Acemoglu, James Robinson</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2008/shortlist/a-splendid-exchange-by-william-bernstein" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2008</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/A_Splendid_Exchange.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="A Splendid Exchange by William Bernstein" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">A Splendid Exchange</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">William Bernstein</span></div></div></a></div></li></ul></nav></div><div class="browsebox" id="biography"><div class="browsebox__header"><a href="/sites/business-book-award/categories/biography" class="fauxlink"><h2 class="text-uppercase text-tiny text-quiet">Also in <span class="fauxlink__target">Biography</span></h2></a></div><nav class="browsebox__content"><ul class="shelf row-list row-list--thirds shelf--small"><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2012/shortlist/steve-jobs-by-walter-isaacson" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2012</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/Steve_Jobs.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="Steve Jobs by Walter Isaacson" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">Steve Jobs</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Walter Isaacson</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2009/shortlist/the-match-king-by-frank-partnoy" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2009</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/The_Match_King.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="The Match King by Frank Partnoy" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">The Match King</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Frank Partnoy</span></div></div></a></div></li><li class="shelf__item"><div class="book-promo" itemscope itemtype="http://schema.org/Book"><a href="/sites/business-book-award/books/2008/shortlist/the-snowball-by-alice-schroeder" class="fauxlink"><div class="book-promo__prizes"><i class="badge badge--shortlist"></i> <span class="visuallyhidden">Shortlist</span> 2008</div><div class="book-promo__media"><img src="https://image.webservices.ft.com/v1/images/raw/http://ig.ft.com/static/sites/business-book-of-the-year/covers/The_Snowball.jpg?source=ft_ig_business_book_award&amp;width=400&amp;compression=best" alt="The Snowball by Alice Schroeder" itemprop="image"></div><div class="book-promo__content"><h3 class="book-promo__title"><span class="fauxlink__target" itemprop="name">The Snowball</span></h3><div class="book-promo__byline"><span class="text-quiet" itemprop="author">Alice Schroeder</span></div></div></a></div></li></ul></nav></div><div class="text-center"><a href="/sites/business-book-award/" class="o-buttons o-buttons--standout text-small">Show all books</a></div></div></div><footer class="o-footer o-footer--theme-light" data-o-component="o-footer"><nav class="o-footer__row"><div class="o-footer__col o-footer__col--full-width"><h3 class="o-footer__title">Sections</h3><ul class="o-footer__row o-footer__section-list"><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/">Home</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/world/uk">UK</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/world">World</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/companies">Companies</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/markets">Markets</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/global-economy">Global Economy</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/lex">Lex</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/comment">Comment</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/management">Management</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/personal-finance">Personal Finance</a></li><li class="o-footer__link o-footer__section-link o-footer__col"><a href="http://www.ft.com/life-arts">Life &amp; Arts</a></li></ul></div></nav><div class="o-footer__row o-footer__link-lists"><nav class="o-footer__col o-footer__link-list"><h3 class="o-footer__title">Tools</h3><ul><li class="o-footer__link"><a href="http://portfolio.ft.com/">Portfolio</a></li><li class="o-footer__link"><a href="http://lexicon.ft.com/">Lexicon</a></li><li class="o-footer__link"><a href="http://www.ft.com/topics">Topics</a></li><li class="o-footer__link"><a href="http://markets.ft.com/alerts/keyword.asp">Alerts Hub</a></li><li class="o-footer__link"><a href="http://nbe.ft.com/nbe/profile.cfm?segid=70121">Daily Briefings</a></li></ul></nav><nav class="o-footer__col o-footer__link-list"><h3 class="o-footer__title">Services</h3><ul><li class="o-footer__link"><a href="http://www.ft.com/corporate">Corporate subscriptions</a></li><li class="o-footer__link"><a href="http://www.ft.com/syndication">Syndication</a></li><li class="o-footer__link"><a href="https://www.ft-live.com/">Conferences</a></li></ul></nav><nav class="o-footer__col o-footer__link-list"><h3 class="o-footer__title">Support</h3><ul><li class="o-footer__link"><a href="http://www.ft.com/help">Help</a></li><li class="o-footer__link"><a href="http://www.ft.com/aboutus">About us</a></li><li class="o-footer__link"><a href="http://aboutus.ft.com/careers/">Jobs</a></li><li class="o-footer__link"><a href="http://aboutus.ft.com/contact-us">Contact us</a></li></ul></nav><nav class="o-footer__col o-footer__link-list"><h3 class="o-footer__title">Legal &amp; Advertising</h3><ul><li class="o-footer__link"><a href="http://www.ft.com/advertising">Advertise with the FT</a></li><li class="o-footer__link"><a href="http://www.ft.com/servicestools/help/terms">Terms &amp; conditions</a></li><li class="o-footer__link"><a href="http://www.ft.com/servicestools/help/privacy">Cookie &amp; privacy policy</a></li><li class="o-footer__link"><a href="http://www.ft.com/servicestools/help/copyright">Copyright</a></li></ul></nav></div><div class="o-footer__row o-footer__copyright"><div class="o-footer__col o-footer__col--full-width"><span>&#xA9; THE FINANCIAL TIMES LTD 2015.</span> <span><abbr title="Financial Times">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.</span></div></div></footer><script src="https://origami-build.ft.com/v2/bundles/js?modules=o-hoverable@^2"></script><script src="/sites/business-book-award/scripts/main.bundle-5735510230.js"></script><script>!function(n,e,t,o,a,c,s){n.GoogleAnalyticsObject=a,n[a]=n[a]||function(){(n[a].q=n[a].q||[]).push(arguments)},n[a].l=1*new Date,c=e.createElement(t),s=e.getElementsByTagName(t)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-35229645-3","auto"),ga("send","pageview");var _sf_async_config={};_sf_async_config.uid=14181,_sf_async_config.domain="ft.com",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Books",_sf_async_config.authors="Interactive",function(){function n(){window._sf_endpt=(new Date).getTime();var n=document.createElement("script");n.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(n)}var e=window.onload;window.onload="function"!=typeof window.onload?n:function(){e(),n()}}()</script><script>!function(){function e(){var e=Origami["o-tracking"];e.init({server:"https://spoor-api.ft.com/px.gif",system:{is_live:!0},context:{product:"IG"}}),e.link.init(),e.page({content:{asset_type:"interactive",microsite_name:"BBYA"}})}var t=document.createElement("script");t.async=t.defer=!0,t.src="https://origami-build.ft.com/v2/bundles/js?modules=o-tracking";var n=document.getElementsByTagName("script")[0];t.hasOwnProperty("onreadystatechange")?t.onreadystatechange=function(){"loaded"===t.readyState&&e()}:t.onload=e,n.parentNode.insertBefore(t,n)}()</script><noscript data-o-component="o-tracking"><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%7D%2C%22product%22%3A%22IG%22%2C%22microsite_name%22%3A%22BBYA%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1"></noscript></body></html>