<!DOCTYPE html> <html lang=en-GB class=core data-buildtime=2018-03-09T11:42:42.501Z data-content-id=1d110e10-0b41-11e3-bffc-00144feabdc0> <head> <meta charset=utf-8> <meta http-equiv=X-UA-Compatible content="IE=edge"> <meta name=viewport content="width=device-width,initial-scale=1"> <link rel=preconnect href=https://www.ft.com> <link rel=preconnect href=https://cdn.polyfill.io> <link rel=stylesheet href=top--8bd1163ce4d005773f2eb0b249f1d5a9.css> <link rel=stylesheet href="https://www.ft.com/__origami/service/build/v2/bundles/css?modules=o-normalise@^1.5.3,o-fonts@^3.0.4,o-grid@^4.3.7,o-typography@^5.4.2,o-header@^7.2.8,o-footer@^6.0.8,o-teaser@^2.2.2,o-share@^6.1.0,o-ads@^8.0.0"><link href=https://plus.google.com/113457471429583444041/ rel=publisher /> <meta property=fb:app_id content=429755910551755 /> <link rel=icon type=image/png href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=32&height=32&format=png" sizes=32x32> <link rel=icon type=image/png href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=194&height=194&format=png" sizes=194x194> <link rel=apple-touch-icon sizes=180x180 href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=180&height=180&format=png"> <meta name=format-detection content="telephone=no"> <meta name=robots content=index,follow> <meta name=copyright content="Financial Times"> <meta name=theme-color content=#fff1e5 /> <script type=application/ld+json> {
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "Financial Times",
  "alternateName": "FT.com",
  "url": "http://www.ft.com"
} </script><script type=application/ld+json> {
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "/foo",
      "name": "Starter Kit",
      "image": " http://ft-ig-images-prod.s3-website-eu-west-1.amazonaws.com/v1/8480244499-8tyoo.png"
    }
  }]
} </script><script type=application/json data-o-errors-config> {"sentryEndpoint": "https://ddbd80489ff549538250bbe37fa52bbd@sentry.io/71130"} </script> <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></script> <script> cutsTheMustard =
  'querySelector' in document &&
  'localStorage' in window &&
  'addEventListener' in window &&
  typeof Function.prototype.bind !== 'undefined';
if (cutsTheMustard)
  document.documentElement.className = document.documentElement.className.replace(
    /core/g,
    'enhanced',
  ); </script> <link rel=preconnect href=https://spoor-api.ft.com> <meta property=ft.track:is_live content=true /> <script> function oTrackinginit() {
  var oTracking = Origami['o-tracking'];

  var page_data = {
    content: { asset_type: 'interactive' },
  };

  var properties = [].reduce.call(
    document.querySelectorAll('head meta[property^="ft.track:"]') || [],
    function(o, el) {
      o[el.getAttribute('property').replace('ft.track:', '')] = el.getAttribute('content');
      return o;
    },
    {},
  );

  var id = document.documentElement.getAttribute('data-content-id');

  if (id) {
    page_data.content.uuid = id;
  }

  if (properties.microsite_name) {
    page_data.microsite_name = properties.microsite_name;
  }

  // Setup
  oTracking.init({
    server: 'https://spoor-api.ft.com/px.gif',
    system: {
      is_live: typeof properties.is_live === 'string' ? properties.is_live.toLowerCase() : false,
    },
    context: { product: properties.product || 'IG' },
  });

  // Page
  oTracking.page(page_data);

  // Links
  oTracking.link.init();
} </script> <script>!function(e){if(cutsTheMustard){var t=document.createElement("script");t.async=t.defer=!0,t.src="https://www.ft.com/__origami/service/build/v2/bundles/js?modules=o-header@^7.2.8,o-footer@^6.0.8,o-date@^2.10.3,o-errors@^3.6.1,o-teaser@^2.2.2,o-share@^6.1.0,o-tracking@^1.2.3,o-ads@^8.0.0";var a=document.getElementsByTagName("script")[0];t.hasOwnProperty("onreadystatechange")?t.onreadystatechange=function(){"loaded"===t.readyState&&oTrackinginit()}:t.onload=oTrackinginit,a.parentNode.insertBefore(t,a)}}()</script> <title>The Nico Colchester Journalism Fellowship</title> <meta name=twitter:title content="Become a fellow of the FT or the Economist"> <meta property=og:title content="Become a fellow of the FT or the Economist"> <meta name=description content=""> <meta name=twitter:description content="Apply for the Nico Colchester Journalism Fellowship"> <meta property=og:description content="Apply for the Nico Colchester Journalism Fellowship"> <link rel=canonical href=https://ig.ft.com/sites/nico-colchester-fellowship/ > <meta name=twitter:url content=https://ig.ft.com/sites/nico-colchester-fellowship/ > <meta property=og:url content=https://ig.ft.com/sites/nico-colchester-fellowship/ > <link rel=image_src href=http://ft-ig-images-prod.s3-website-eu-west-1.amazonaws.com/v1/8480244499-8tyoo.png> <meta name=twitter:image content="https://image.webservices.ft.com/v1/images/raw/ftcms:5c7917ec-c371-11e5-b3b1-7b2481276e45?source=ig"> <meta property=og:image content="https://image.webservices.ft.com/v1/images/raw/ftcms:5c7917ec-c371-11e5-b3b1-7b2481276e45?source=ig"> <meta name=twitter:card content=summary> <meta name=twitter:site content=@FinancialTimes> <meta property=fb:pages content=8860325749> <meta property=fb:pages content=121862597867466> <meta property=fb:pages content=622419751233155> <meta property=fb:pages content=23117544640> <meta property=fb:pages content=293710391064899> <script data-o-ads-config="" type=application/json> {
  "gpt": {
    "network": 5887,
    "site": "ft.com"
  }
} </script> <link href="bundle.e399eae3ae55a8159b91c0b9cd95b9a4.css" rel="stylesheet"></head> <body> <!--[if lt IE 9]>
  <img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%221d110e10-0b41-11e3-bffc-00144feabdc0%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1" />
  <![endif]--> <noscript data-o-component=o-tracking><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%221d110e10-0b41-11e3-bffc-00144feabdc0%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height=1 width=1 /></noscript> <script>!function(e,a,t,n,c,s,o){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,s=a.createElement(t),o=a.getElementsByTagName(t)[0],s.async=1,s.src="//www.google-analytics.com/analytics.js",o.parentNode.insertBefore(s,o)}(window,document,"script",0,"ga"),ga("create","UA-35229645-1","auto"),ga("require","displayfeatures"),ga("send","pageview")</script> <script>var spoorId=/spoor-id=([^;]+)/.exec(document.cookie)[1]||"cj5y2utdx00003i5z6l6po8c1",endpoint="https://4235225.fls.doubleclick.net/activityi;src=4235225;type=homeo886;cat=ft-ne000;u10="+spoorId+";dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord="+Date.now()+";num=1",img=document.createElement("img");img.setAttribute("width",1),img.setAttribute("height",1),img.setAttribute("src",endpoint),img.style.position="absolute",document.body.insertBefore(img,document.body.firstElementChild)</script> <div class="o-ads o-ads--center o-ads--background o-ads--reserve-90" data-o-ads-name=top-ad data-o-ads-targeting="pos=top;" data-o-ads-formats-default=false data-o-ads-formats-small=false data-o-ads-formats-medium=Leaderboard,Responsive data-o-ads-formats-large=SuperLeaderboard,Leaderboard,Responsive data-o-ads-formats-extra=Billboard,SuperLeaderboard,Leaderboard,Responsive aria-hidden=true></div> <header class="o-header o-header--simple" data-o-component=o-header data-o-header--no-js=""> <div class="o-header__row o-header__top"> <div class=o-header__container> <div class=o-header__top-wrapper> <div class="o-header__top-column o-header__top-column--center"> <a class=o-header__top-logo href=http://www.ft.com/ title="Go to Financial Times homepage"> <span class=o-header__visually-hidden>Financial Times</span> </a> </div> </div> </div> </div> </header> <main role=main> <article class=article itemscope itemtype=http://schema.org/Article> <div class="article-head o-grid-container"> <div class=o-grid-row> <header data-o-grid-colspan="12 S11 Scenter M9 L8"> <h1 class=o-typography-headline itemprop=headline>The Nico Colchester Journalism Fellowship</h1> <p class=o-typography-standfirst> </p> <meta itemprop=dateModified content=2018-03-09T11:42:41.784Z /> <figure class="graphic graphic-b-1 graphic-pad-1"> <img alt="" src=http://ft-ig-images-prod.s3-website-eu-west-1.amazonaws.com/v1/8480244499-8tyoo.png> <figcaption class=o-typography-caption> </figcaption> </figure> <div class="article__share article__share--top n-util-clearfix" data-trackable="share | top"> <div class=container> <div data-o-component=o-share class=o-share> <ul> <li class="o-share__action o-share__action--twitter"> <a class="o-share__icon o-share__icon--twitter" href="https://twitter.com/intent/tweet?url=https://ig.ft.com/sites/nico-colchester-fellowship/&amp;text=Become a fellow of the FT or the Economist. Apply for the Nico Colchester Fellowship&amp;via=FinancialTimes" rel=noopener><span class=o-share__text>Share on Twitter. Opens in a new window.</span></a> </li> <li class="o-share__action o-share__icon--facebook"> <a href="http://www.facebook.com/sharer.php?u=https://ig.ft.com/sites/nico-colchester-fellowship/" rel=noopener><span class=o-share__text>Share on Facebook. Opens in a new window.</span></a> </li> <li class="o-share__action o-share__icon--linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ig.ft.com/sites/nico-colchester-fellowship/&amp;source=Financial%20Times" rel=noopener><span class=o-share__text>Share on LinkedIn. Opens in a new window.</span></a> </li> <li class="o-share__action o-share__icon--whatsapp"> <a target=_blank href="whatsapp://send?text=Become a fellow of the FT or the Economist%20-%20https://ig.ft.com/sites/nico-colchester-fellowship/" data-trackable=whatsapp rel=noopener><span class=o-share__text>Share on Whatsapp. Opens in a new window.</span></a> </li> </ul> </div> </div> </div> <div> </div> </header> </div> </div> <div class="article-body o-typography-wrapper" itemprop=articleBody> <div class=o-grid-container> <div class=o-grid-row> <div data-o-grid-colspan="12 S11 Scenter M9 L8"> <div> <div class=intro> The Nico&nbsp;Colchester fellowships were established in memory of Nico&nbsp;Colchester, <a href=http://www.ft.com/cms/s/2/c5e244a4-6262-11da-8dad-0000779e2340.html>who&nbsp;died</a> in 1996 after an outstanding career at the Financial&nbsp;Times, The Economist and The Economist Intelligence&nbsp;Unit. Nico had a passion for writing about European politics, economics, and society – and his sharp, witty, authoritative analysis would have been especially precious&nbsp;today. </div> <div class=content> <div id=people> <div id=dove class="people-group dove"> <div class=group-heading> About the fellowship </div> <div class=card> <div class=card__body> <h3 class="card__title name"></h3> <p class=job></p> <p class=standfirst></p> <p> Between the migration crisis, the threat of terrorism, the rise of populism, the eurozone’s economic struggles and the Brexit vote, the very foundations of European integration have been called into question in recent years. But Emmanuel Macron’s victory in the French election and the prospect of a new grand coalition in Germany have raised hopes that a new European dawn could be in store. Undoubtedly, Nico would have been able to tell this story like few others in his profession: just consider some of his most famous work, from his creation of a <a href=http://www.ft.com/cms/s/2/9f128868-68b4-11da-bd30-0000779e2340.html>Mars Bar index</a> – “a currency for our time” - to his division of the world, and its politicians, into <a href=http://www.ft.com/cms/s/2/4529b44e-68b8-11da-bd30-0000779e2340.html>the “soggy” and the “crunchy”</a>. </p> <p> So in this momentous year for Europe, here is your chance to emulate one of the finest reporters of his generation, and launch a career in the exciting world of journalism at two of the most global and prestigious news organisations. Below are the details. </p> <h3 id=what-do-the-prizes-involve-and-who-is-eligible> What do the prizes involve and who is eligible? </h3> <p> Two awards are on offer: one, for a British or Irish applicant, will consist of a three-month fellowship in continental Europe at The Economist; the other, for an applicant from elsewhere in the European Union, will be in London at the Financial Times also lasting three months. The fellowships are open only to EU citizens. Both winners will receive a bursary of £6,000 to cover accommodation and travel. </p> <h3 id=who-are-the-fellowships-suited-for> Who are the fellowships suited for? </h3> <p> The fellowships are intended for aspiring or early-career journalists with bold ideas and a lively writing style, each capable of adapting to the excitement and pressures of a modern newsroom. The fellow should have a particular interest and curiosity about European affairs, as the prize aims to help continental writers understand Britain and British writers understand Europe. </p> <h3 id=what-is-this-years-subject> What is this year’s subject? </h3> <p> What is Europe’s greatest weakness? Please choose the country, institution, or issue that is of greatest concern. </p> <h3 id=how-does-one-apply> How to apply? </h3> <p> Please send a submission on the subject above, together with a CV and covering letter. The submission can be: </p> <ul> <li>an unpublished written article, blog post or data-rich essay of max 850 words (pdf or doc) </li> <li>an unpublished 2-minute video (avi or mp4) </li> <li>an unpublished 2-minute podcast (mp3) </li> </ul> <p> Please make sure you submit your work in one of the formats specified. Big files can be sent using a file transfer or file hosting service or by submitting a password-protected link. </p> <p> Entries should be sent, by the closing date of April 6th 2018, by e-mail to <a href=mailto:ncprize@ft.com>ncprize@ft.com</a>. </p> <p> Shortlisted candidates will be asked to provide confirmation of their citizenship. </p> <p> Successful applicants will be notified by the end of May 2018. </p> </div> </div> </div> <div id=other class="people-group other"> <div class=group-heading> Previous Winners </div> <div class=card> <div class=img-holder> <img src=https://ig.ft.com/static/nico-colchester/images/prideaux.png class=card__img> </div> <div class=card__body> <p class=quote> I had been thinking about academia then decided that wasn't for me. But I wasn't sure what to do instead. The Nico&nbsp;Colchester fellowship kindled my enthusiasm for journalism because I figured out this was something I could do </p> <h3 class="card__title name"> John Prideaux </h3> <p class=job> US editor, The Economist </p> <p class=standfirst></p> <p> John was awarded the Nico Colchester fellowship in 2003, spending three months at the Financial Times in Brussels. After the fellowship, he wrote freelance for The Economist and the New Statesman for some time. Eventually, he became an intern at The Economist, which led to a job covering British politics. He has been there ever since, at the moment as US editor. </p> </div> </div> <div class=card> <div class=img-holder> <img src=https://ig.ft.com/static/nico-colchester/images/victoria.png class=card__img> </div> <div class=card__body> <p class=quote> The Nico Colchester fellowship actually changed my professional plans. I enjoyed it so much I decided to pursue a career in journalism </p> <h3 class="card__title name"> Viktoria Dendrinou </h3> <p class=job> Brussels correspondent, The Wall Street Journal </p> <p class=standfirst></p> <p> Viktoria was awarded the Nico Colchester fellowship in 2011, spending three months at The Economist in London. Afterwards, she went on to Reuters, starting as an intern, and then moved on to Breakingviews, the commentary side of Reuters, writing mainly about macroeconomics. In the Spring of 2014 she began working for the Wall Street Journal in Brussels and is still here covering EU economic and financial news. </p> </div> </div> <div class=card> <div class=img-holder> <img src=https://ig.ft.com/static/nico-colchester/images/james.png class=card__img> </div> <div class=card__body> <p class=quote> The Nico Colchester fellowship launched my journalism career in a way that I will always be thankful for, giving me a passion for the newsroom, writing and reporting </p> <h3 class="card__title name"> James Politi </h3> <p class=job> Rome Bureau Chief, Financial Times </p> <p class=standfirst></p> <p> James was awarded the Nico Colchester fellowship in 2000, spending three months at the Financial Times in London. He then joined the FT’s graduate trainee scheme, eventually taking up the role of US deals correspondent in New York, covering Wall Street. He later moved to Washington as economics and trade correspondent, and is now Rome Bureau Chief. </p> </div> </div> <div class=card> <div class=img-holder> <img src=https://ig.ft.com/static/nico-colchester/images/jennifer.png class=card__img> </div> <div class=card__body> <p class=quote> The Nico Colchester fellowship award has had a decisive impact on my life, as I had never contemplated working in Brussels or following European politics before starting my internship </p> <h3 class="card__title name"> Jennifer Rankin </h3> <p class=job> Brussels correspondent, The Guardian </p> <p class=standfirst></p> <p> Jennifer was awarded the Nico Colchester fellowship in 2006, spending three months at The Economist in Brussels. After the fellowship, she spent five years as a freelance journalist in Brussels and Moscow, working for the Scotsman, the Irish Times and Reuters. In 2012 she joined The Guardian in London and in 2016 was appointed Brussels correspondent for The Guardian. </p> <p> <a href=http://www.ft.com/cms/s/6d1391be-0b49-11e3-bffc-00144feabdc0.html>See a list of all previous Nico Colchester fellowship award winners</a> </p> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class=o-typography-footer itemprop=publisher itemscope itemtype=https://schema.org/Organization> <div class=o-grid-container> <div class=o-grid-row> <div data-o-grid-colspan="12 S11 Scenter M9 L8"> <small><a href=http://www.ft.com/servicestools/help/copyright data-trackable=link-copyright>Copyright</a> <span itemprop=name>The Financial Times</span> Limited 2018. All rights reserved. You may share using our article tools. Please don't cut articles from FT.com and redistribute by email or post to the web.</small> </div> </div> </div> </footer> </div> </article> </main> <aside class=onward-journey__block> <section class=onward-journey__section data-g-component=onward-journey data-list=thing/adae44ca-4ea7-3cf8-8332-bf85ec89a558 data-rows=1></section> </aside> <style>.onward-journey__link{color:#333;text-decoration:none}</style> <script>[].forEach.call(document.querySelectorAll('[data-g-component="onward-journey"]'),function(t){if(!t.classList.contains("is-rendered")){var e=t.getAttribute("data-list"),n=["https://ig.ft.com/onwardjourney/v3/",e,"/html/",t.getAttribute("data-layout")||"","?limit=",4*parseInt(t.getAttribute("data-rows")||"1")].join("");e&&fetch(n).then(function(t){return t.text()}).then(function(e){t.innerHTML=e}).catch(function(){t.remove()})}t.classList.add("is-rendered")})</script> <footer class="o-footer o-footer--theme-dark" data-o-component=o-footer data-o-footer--no-js=""> <div class=o-footer__container> <div class=o-footer__row> <nav class=o-footer__matrix role=navigation aria-label="Useful links"> <div class="o-footer__matrix-group o-footer__matrix-group--1"> <div class=o-footer__matrix-title> Support </div> <div class=o-footer__matrix-content id=o-footer-section-0> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//www.ft.com/help>Help</a> <a class=o-footer__matrix-link href=//www.ft.com/aboutus>About Us</a> </div> </div> </div> <div class="o-footer__matrix-group o-footer__matrix-group--1"> <div class=o-footer__matrix-title> Legal &amp; Privacy </div> <div class=o-footer__matrix-content id=o-footer-section-1> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/terms>Terms &amp; Conditions</a> <a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/privacy>Privacy</a> <a class=o-footer__matrix-link href=//www.ft.com/cookiepolicy>Cookies</a> <a class=o-footer__matrix-link href=//www.ft.com/servicestools/help/copyright>Copyright</a> </div> </div> </div> <div class="o-footer__matrix-group o-footer__matrix-group--2"> <div class=o-footer__matrix-title aria-controls=o-footer-section-2> Services </div> <div class=o-footer__matrix-content id=o-footer-section-2> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//sub.ft.com/spa_5>Individual Subscriptions</a> <a class=o-footer__matrix-link href=//enterprise.ft.com/en-gb/services/group-subscriptions/ >Group Subscriptions</a> <a class=o-footer__matrix-link href=//enterprise.ft.com/en-gb/services/republishing/ >Republishing</a> <a class=o-footer__matrix-link href=//www.businessesforsale.com/ft2/notices>Contracts &amp; Tenders</a> <a class=o-footer__matrix-link href=//commerce.uk.reuters.com/purchase/mostPopular.do?rpc&amp;#x3D;471>Analysts Research</a> </div> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//www.exec-appointments.com/ >Executive Job Search</a> <a class=o-footer__matrix-link aria-label="Advertise with the F T" href=//fttoolkit.co.uk/d/ >Advertise with the FT</a> <a class=o-footer__matrix-link aria-label="Follow the F T on Twitter" href=//twitter.com/ft>Follow the FT on Twitter</a> </div> </div> </div> <div class="o-footer__matrix-group o-footer__matrix-group--2"> <div class=o-footer__matrix-title aria-controls=o-footer-section-3> Tools </div> <div class=o-footer__matrix-content id=o-footer-section-3> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//markets.ft.com/data/portfolio/dashboard>Portfolio</a> <a class=o-footer__matrix-link href=//ftepaper.ft.com>Today's Paper</a> <a class=o-footer__matrix-link href=//markets.ft.com/data/alerts/ >Alerts Hub</a> <a class=o-footer__matrix-link href=//lexicon.ft.com/ >Lexicon</a> <a class=o-footer__matrix-link href=//rankings.ft.com/businessschoolrankings/global-mba-ranking-2016>MBA Rankings</a> </div> <div class=o-footer__matrix-column> <a class=o-footer__matrix-link href=//markets.ft.com/Research/Economic-Calendar>Economic Calendar</a> <a class=o-footer__matrix-link href=//nbe.ft.com/nbe/profile.cfm>Newsletters</a> <a class=o-footer__matrix-link href=//markets.ft.com/research/Markets/Currencies?segid&amp;#x3D;70113>Currency Converter</a> <a class=o-footer__matrix-link aria-label=E-books href=//www.ft.com/ebooks>Ebooks</a> </div> </div> </div> </nav> <div class="o-footer__external-link o-footer__matrix-title"> <a class="o-footer__more-from-ft o-footer__matrix-title" href=http://ft.com/more-from-ft-group>More from the FT Group</a> </div> </div> <div class=o-footer__copyright role=contentinfo> <small> Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2018. <abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br><br> The Financial Times and its journalism are subject to a self-regulation regime under the <a href=http://aboutus.ft.com/en-gb/ft-editorial-code/ aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>. </small> </div> </div> <div class=o-footer__brand> <div class=o-footer__container> <div class=o-footer__brand-logo></div> </div> </div> </footer> <script type="text/javascript" src="bundle.62ee792fb9cb1a7c8917.js"></script></body> </html> 