<!doctype html><html lang="en-GB" class="core" data-buildtime="2019-01-16T21:52:52.764Z" data-content-id="69208b2a-18b3-11e9-b93e-f4351a53f1c3"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="preconnect" href="https://origami-build.ft.com"><link rel="preconnect" href="https://build.origami.ft.com" crossorigin><link rel="preconnect" href="https://cdn.polyfill.io"><style>html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body,html{background-color:#fff1e0;font-family:MetricWeb,sans-serif;margin:0;padding:0}main{display:block}.core .o--if-js,.enhanced .o--if-no-js,.is-anonymous .hide-anonymous,.is-falcon .hide-falcon,.is-loggedin .hide-loggedin,.is-next .hide-next{display:none!important}.hide-anonymous,.hide-falcon,.hide-loggedin,.hide-next,.show-anonymous,.show-falcon,.show-loggedin,.show-next{display:none}.is-anonymous .show-anonymous,.is-falcon .hide-next,.is-falcon .show-falcon,.is-loggedin .show-loggedin,.is-next .hide-falcon,.is-next .show-next{display:inherit}</style><link rel="stylesheet" href="https://www.ft.com/__origami/service/build/v2/bundles/css?modules=o-normalise@^1,o-fonts@^3.0.1,o-grid@^4.4.4,o-typography@^5.1.1,o-header@^7.0.4,o-footer@^6.0.2,o-buttons@^5.1.1,o-comments@^4.0.2,o-share@^5,o-ads@^7.1.0"><link rel="stylesheet" href="styles-643aabfe93.css"><link href="https://plus.google.com/113457471429583444041/" rel="publisher"><meta property="fb:app_id" content="429755910551755"><link rel="shortcut icon" href="https://ig.ft.com/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="https://ig.ft.com/apple-touch-icon.png"><meta name="format-detection" content="telephone=no"><meta name="robots" content="index,follow"><meta name="copyright" content="Financial Times"><meta name="theme-color" content="#fff1e0"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "Financial Times",
  "alternateName": "FT.com",
  "url": "http://www.ft.com"
}</script><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.ft.com/health-work",
      "name": "Health at Work",
      "image": " https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3Ae9b9778e-199d-11e9-9e64-d150b3105d21?source=ig"
    }
  }]
}</script><script type="application/json" data-o-errors-config>{"sentryEndpoint": "https://ddbd80489ff549538250bbe37fa52bbd@sentry.io/71130"}</script><!-- Add polyfill service --><script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=client&amp;features=default,fetch"></script><!-- Add CTM checks --><script type="text/javascript">window.cutsTheMustard = ('querySelector' in document && 'localStorage' in window && 'addEventListener' in window && typeof Function.prototype.bind !== 'undefined')
  document.documentElement.className = document.documentElement.className.replace(/core/g, 'enhanced');</script><link rel="preconnect" href="https://spoor-api.ft.com"><meta property="ft.track:is_live" content="true"><script type="text/javascript">function oTrackinginit() {
    var oTracking = Origami['o-tracking'];

    var page_data = {
      content: { asset_type: 'interactive' }
    };

    var properties = [].reduce.call(document.querySelectorAll('head meta[property^="ft.track:"]')||[], function(o, el) {
      o[el.getAttribute('property').replace('ft.track:', '')] = el.getAttribute('content');
      return o;
    }, {});

    var id = document.documentElement.getAttribute('data-content-id');

    if (id) {
      page_data.content.uuid = id;
    }

    if (properties.microsite_name) {
      page_data.microsite_name = properties.microsite_name;
    }

    // Setup
    oTracking.init({
      server: 'https://spoor-api.ft.com/px.gif',
      system: {
        is_live: typeof properties.is_live === 'string' ? properties.is_live.toLowerCase() : false
      },
      context: { product: properties.product || 'IG' }
    });

    // Page
    oTracking.page(page_data);

    // Links
    oTracking.link.init();
  }</script><!-- Add Origami Build Service --><script type="text/javascript">(function(src) {
    if (cutsTheMustard) {
      var o = document.createElement('script');
      o.async = o.defer = true;
      o.src = src;
      var s = document.getElementsByTagName('script')[0];
      if (o.hasOwnProperty('onreadystatechange')) {
          o.onreadystatechange = function() {
              if (o.readyState === "loaded") {
                  oTrackinginit();
              }
          };
      } else {
          o.onload = oTrackinginit;
      }
s.parentNode.insertBefore(o, s);
    }
  }('https://www.ft.com/__origami/service/build/v2/bundles/js?modules=o-header@^6.5.1,o-footer@^5.0.3,o-date@^2.8.0,o-errors@^3.5.1,o-comments@^3.1.0,o-share@^3,o-tracking@^1.2.3,o-ads@^6.1.5'));</script><title>Do you get healthier as you get older? &mdash; FT.com</title><meta name="twitter:title" content="The millennial bug: are you suffering too?"><meta property="og:title" content="The millennial bug: are you suffering too?"><meta name="description" content="Our interactive feature suggests younger workers suffer from a range of mental health issues"><meta name="twitter:description" content="Enter your age into our interactive and find out how you compare on drinking, smoking, mental health and other problems that employees encounter"><meta property="og:description" content="Enter your age into our interactive and find out how you compare on drinking, smoking, mental health and other problems that employees encounter"><link rel="canonical" href="https://ig.ft.com/special-reports/health-work/2018"><meta name="twitter:url" content="https://ig.ft.com/special-reports/health-work/2018"><meta property="og:url" content="https://ig.ft.com/special-reports/health-work/2018"><link rel="image_src" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3Ae9b9778e-199d-11e9-9e64-d150b3105d21?source=ig"><meta name="twitter:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3Ae9b9778e-199d-11e9-9e64-d150b3105d21?source=ig&amp;width=1400"><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3Ae9b9778e-199d-11e9-9e64-d150b3105d21?source=ig&amp;width=1400"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@ft"><script data-o-ads-config="" type="application/json">{
  "gpt": {
    "network": 5887,
    "site": "ft.com/special.reports", "zone": "health.at.work"
  }
}</script><script type="application/json" id="data" undefined>[{"rank":1,"age":"18-20","absence":{"days":37.4},"physicallyinactivepc":25.6,"fruitvegpc":76.1,"smokepc":25.7,"sleeppc":32,"obesepc":6.9,"twomscondspc":40.1,"depressionpc":17.2,"finconcernspc":13.2,"twoplusstressdimensions":34.7,"alcoholpc":28.8,"bingepc":54.5,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":2,"age":"21-25","absence":{"days":39.8},"physicallyinactivepc":22.3,"fruitvegpc":69.3,"smokepc":16.6,"sleeppc":30,"obesepc":11.6,"twomscondspc":45.6,"depressionpc":12.5,"finconcernspc":12.7,"twoplusstressdimensions":31.8,"alcoholpc":25.4,"bingepc":49.7,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":3,"age":"26-30","absence":{"days":35.7},"physicallyinactivepc":25,"fruitvegpc":67.1,"smokepc":12.3,"sleeppc":30.2,"obesepc":13.7,"twomscondspc":48.5,"depressionpc":9.8,"finconcernspc":12.5,"twoplusstressdimensions":32,"alcoholpc":25.3,"bingepc":43.9,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":4,"age":"31-35","absence":{"days":34.1},"physicallyinactivepc":29,"fruitvegpc":66.9,"smokepc":11.5,"sleeppc":35.5,"obesepc":17.9,"twomscondspc":51.3,"depressionpc":8.7,"finconcernspc":10.7,"twoplusstressdimensions":30.5,"alcoholpc":25.3,"bingepc":35.8,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":5,"age":"36-40","absence":{"days":33.6},"physicallyinactivepc":30.9,"fruitvegpc":65.6,"smokepc":9.8,"sleeppc":39.1,"obesepc":20,"twomscondspc":51.3,"depressionpc":6.9,"finconcernspc":9.5,"twoplusstressdimensions":28,"alcoholpc":26.6,"bingepc":34.8,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":6,"age":"41-45","absence":{"days":30.3},"physicallyinactivepc":31.1,"fruitvegpc":64.7,"smokepc":8.4,"sleeppc":40.6,"obesepc":21.4,"twomscondspc":54.4,"depressionpc":6.8,"finconcernspc":8,"twoplusstressdimensions":26.1,"alcoholpc":34.2,"bingepc":38.3,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":7,"age":"46-50","absence":{"days":28.1},"physicallyinactivepc":32.3,"fruitvegpc":63.5,"smokepc":7.4,"sleeppc":41.3,"obesepc":22.8,"twomscondspc":56.1,"depressionpc":5.2,"finconcernspc":7.7,"twoplusstressdimensions":24.9,"alcoholpc":36.2,"bingepc":35.9,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":8,"age":"51-55","absence":{"days":26.3},"physicallyinactivepc":35.5,"fruitvegpc":60,"smokepc":7.1,"sleeppc":44.1,"obesepc":24.9,"twomscondspc":57.8,"depressionpc":4.5,"finconcernspc":6.5,"twoplusstressdimensions":26.4,"alcoholpc":35.8,"bingepc":33.7,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":9,"age":"56-60","absence":{"days":24.4},"physicallyinactivepc":37.5,"fruitvegpc":58.1,"smokepc":5.6,"sleeppc":43,"obesepc":22.6,"twomscondspc":55.9,"depressionpc":4.1,"finconcernspc":5.4,"twoplusstressdimensions":24.8,"alcoholpc":35.5,"bingepc":29,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":10,"age":"61-65","absence":{"days":23.1},"physicallyinactivepc":48.3,"fruitvegpc":58.2,"smokepc":5.6,"sleeppc":42.2,"obesepc":23.1,"twomscondspc":56.2,"depressionpc":3.5,"finconcernspc":5.2,"twoplusstressdimensions":24,"alcoholpc":35.1,"bingepc":25.2,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":11,"age":"66+","absence":{"days":12.4},"physicallyinactivepc":52.7,"fruitvegpc":66.6,"smokepc":6.4,"sleeppc":44,"obesepc":23.9,"twomscondspc":62.4,"depressionpc":1,"finconcernspc":2.5,"twoplusstressdimensions":18.6,"alcoholpc":26.3,"bingepc":22.4,"mostserious1":"#N/A","mostserious2":"#N/A","mostserious3":"#N/A"},{"rank":12,"age":"Average","absence":{"days":35.6},"physicallyinactivepc":30.1,"fruitvegpc":65.2,"smokepc":10.6,"sleeppc":37.2,"obesepc":18.6,"twomscondspc":51.9,"depressionpc":7.9,"finconcernspc":9.6,"twoplusstressdimensions":28.6,"alcoholpc":29.8,"bingepc":38.3,"mostserious1":null,"mostserious2":null,"mostserious3":null}]</script></head><body><!-- Add fallback if browsers don't cut the mustard --><!--[if lt IE 9]><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%2269208b2a-18b3-11e9-b93e-f4351a53f1c3%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1"><![endif]--><noscript data-o-component="o-tracking"><img src="https://spoor-api.ft.com/px.gif?data=%7B%22action%22%3A%22view%22%2C%22category%22%3A%22page%22%2C%22context%22%3A%7B%22content%22%3A%7B%22asset_type%22%3A%22interactive%22%2C%22uuid%22%3A%2269208b2a-18b3-11e9-b93e-f4351a53f1c3%22%7D%2C%22product%22%3A%22IG%22%7D%2C%22system%22%3A%7B%22is_live%22%3Atrue%2C%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking-ns%22%2C%22version%22%3A%221.0.0%22%7D%7D" height="1" width="1"></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35229645-1', 'auto');
  ga('require','displayfeatures');
  ga('send', 'pageview');</script><script>var spoorId = /spoor-id=([^;]+)/.exec(document.cookie)[1] || 'cj5y2utdx00003i5z6l6po8c1';
  var endpoint = 'https://4235225.fls.doubleclick.net/activityi;src=4235225;type=homeo886;cat=ft-ne000;u10=' + spoorId + ';dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + Date.now() + ';num=1';
  var img = document.createElement('img');
  img.setAttribute('width', 1);
  img.setAttribute('height', 1);
  img.setAttribute('src', endpoint);
  img.style.position = 'absolute';
  document.body.insertBefore(img, document.body.firstElementChild);</script><div class="o-ads o-ads--center o-ads--background o-ads--reserve-90" data-o-ads-name="top-ad" data-o-ads-targeting="pos=top;" data-o-ads-formats-default="false" data-o-ads-formats-small="false" data-o-ads-formats-medium="Leaderboard,Responsive" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive" aria-hidden="true"></div><header class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js=""><div class="o-header__row o-header__top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" href="http://www.ft.com/" title="Go to Financial Times homepage"><span class="o-header__visually-hidden">Financial Times</span></a></div></div></div></div></header><main role="main"><article class="article" itemscope itemtype="http://schema.org/Article"><div class="article-head o-grid-container"><div class="o-grid-row"><header data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><div><a href="https://www.ft.com/health-work" class="o-typography-topic">Health at Work</a></div><h1 class="o-typography-headline" itemprop="headline">Do you get healthier as you get older?</h1><p class="o-typography-standfirst">Our interactive feature suggests younger workers suffer from a range of mental health issues <a href="" class="o-typography-link"></a></p><meta itemprop="dateModified" content="2019-01-17T10:00:00.000Z"><figure class="graphic graphic-b-1 graphic-pad-1"><img alt="" src="https://www.ft.com/__origami/service/image/v2/images/raw/ftcms%3Ae9b9778e-199d-11e9-9e64-d150b3105d21?source=ig"><figcaption class="o-typography-caption">© Getty</figcaption></figure><div class="article__share article__share--top n-util-clearfix" data-trackable="share | top"><div class="container"><div data-o-component="o-share" class="o-share"><ul><li class="o-share__action o-share__action--twitter"><a href="https://twitter.com/intent/tweet?url=https://ig.ft.com/special-reports/health-work/2018&amp;text=The millennial bug: are you suffering too?&amp;via=FT" rel="noopener"><i>Twitter</i></a></li><li class="o-share__action o-share__action--facebook"><a href="http://www.facebook.com/sharer.php?u=https://ig.ft.com/special-reports/health-work/2018" rel="noopener"><i>Facebook</i></a></li><li class="o-share__action o-share__action--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ig.ft.com/special-reports/health-work/2018&amp;source=Financial%20Times" rel="noopener"><i>LinkedIn</i></a></li><li class="o-share__action o-share__action--whatsapp"><a target="_blank" href="whatsapp://send?text=The millennial bug: are you suffering too?%20-%20https://ig.ft.com/special-reports/health-work/2018" data-trackable="whatsapp" rel="noopener"><i>Whatsapp</i></a></li></ul></div></div></div><time data-o-component="o-date" class="o-date o-typography-timestamp" datetime="2019-01-17T10:00:00.000Z">Thursday, 17 January 2019</time><div class="o-typography-author">&nbsp;<span>by</span>&nbsp;<span></span><a href="https://www.ft.com/stream/0bd8a76c-860c-3e51-ac3c-95d84535dc49" itemprop="author">Emma Boyde</a><span> and </span><a href="https://www.ft.com/david-blood" itemprop="author">David Blood</a></div></header></div></div><div class="article-body" itemprop="articleBody"><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><p class="o-typography-body">Your age is associated with health risk factors that affect your ability to work, according to survey data collected from thousands of employees for the Britain's Healthiest Workplace survey. <strong>How many days of productive time each year do you think people in your age range lose to absenteeism and presenteeism (when they turn up to work but are distracted or unwell)?</strong></p><div id="react-app" class="no-max-width"></div><!-- 

<div
  class="o-ads o-ads--center o-ads--background o-ads--reserve-250"
  data-o-ads-name="mid-ad"
  data-o-ads-targeting="pos=mid;"
  data-o-ads-formats-default="Responsive"
  data-o-ads-formats-small="MediumRectangle,Responsive"
  data-o-ads-formats-medium="MediumRectangle,Responsive"
  data-o-ads-formats-large="MediumRectangle,Responsive"
  data-o-ads-formats-extra="MediumRectangle,Responsive"
  aria-hidden="true"></div>

 --><!-- <figure class="graphic graphic-b-1 graphic-pad-1">
  <img alt="" src="https://image.webservices.ft.com/v1/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod.s3.amazonaws.com%2Fc4bf0be4-7c15-11e4-a7b8-00144feabdc0?source=ig&fit=scale-down&width=700"></img>
    <figcaption class="o-typography-caption">
    <a class="o-typography-link" href="#void">&#xA9;Credit person</a> George Orwell at his typewriter
  </figcaption>
</figure> --></div></div></div><footer class="o-typography-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="o-grid-container"><div class="o-grid-row"><div data-o-grid-colspan="12 S11 Scenter M9 L8 XL7"><small><a href="http://www.ft.com/servicestools/help/copyright" data-trackable="link-copyright">Copyright</a> <span itemprop="name">The Financial Times</span> Limited 2019. All rights reserved. You may share using our article tools. Please don't cut articles from FT.com and redistribute by email or post to the web.</small></div></div></div></footer></div></article></main><div class="o-grid-container"><div class="o-grid-row"><div id="comments" data-o-grid-colspan="12 S11 Scenter M9 L8 XL7" data-o-component="o-comments" data-o-comments-auto-init="true" data-o-comments-config-title="Do you get healthier as you get older?" data-o-comments-config-url="https://ig.ft.com/special-reports/health-work/2018" data-o-comments-config-article-id="69208b2a-18b3-11e9-b93e-f4351a53f1c3"><div class="o--if-no-js">To participate in this chat, you need to upgrade to a newer web browser. <a href="http://help.ft.com/tools-services/browser-compatibility/">Learn more.</a></div></div></div></div><footer class="o-footer o-footer--theme-dark" data-o-component="o-footer" data-o-footer--no-js=""><div class="o-footer__container"><div class="o-footer__row"><nav class="o-footer__matrix" role="navigation" aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h6 class="o-footer__matrix-title">Support</h6><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.ft.com/help">Help</a> <a class="o-footer__matrix-link" href="//www.ft.com/aboutus">About Us</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h6 class="o-footer__matrix-title">Legal &amp; Privacy</h6><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.ft.com/servicestools/help/terms">Terms &amp; Conditions</a> <a class="o-footer__matrix-link" href="//www.ft.com/servicestools/help/privacy">Privacy</a> <a class="o-footer__matrix-link" href="//www.ft.com/cookiepolicy">Cookies</a> <a class="o-footer__matrix-link" href="//www.ft.com/servicestools/help/copyright">Copyright</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h6 class="o-footer__matrix-title" aria-controls="o-footer-section-2">Services</h6><div class="o-footer__matrix-content" id="o-footer-section-2"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//sub.ft.com/spa_5">Individual Subscriptions</a> <a class="o-footer__matrix-link" href="//enterprise.ft.com/en-gb/services/group-subscriptions/">Group Subscriptions</a> <a class="o-footer__matrix-link" href="//enterprise.ft.com/en-gb/services/republishing/">Republishing</a> <a class="o-footer__matrix-link" href="//www.businessesforsale.com/ft2/notices">Contracts &amp; Tenders</a> <a class="o-footer__matrix-link" href="//commerce.uk.reuters.com/purchase/mostPopular.do?rpc&amp;#x3D;471">Analysts Research</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.exec-appointments.com/">Executive Job Search</a> <a class="o-footer__matrix-link" aria-label="Advertise with the F T" href="//fttoolkit.co.uk/d/">Advertise with the FT</a> <a class="o-footer__matrix-link" aria-label="Follow the F T on Twitter" href="//twitter.com/ft">Follow the FT on Twitter</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h6 class="o-footer__matrix-title" aria-controls="o-footer-section-3">Tools</h6><div class="o-footer__matrix-content" id="o-footer-section-3"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//markets.ft.com/data/portfolio/dashboard">Portfolio</a> <a class="o-footer__matrix-link" href="//ftepaper.ft.com">Today&apos;s Paper</a> <a class="o-footer__matrix-link" href="//markets.ft.com/data/alerts/">Alerts Hub</a> <a class="o-footer__matrix-link" href="//lexicon.ft.com/">Lexicon</a> <a class="o-footer__matrix-link" href="//rankings.ft.com/businessschoolrankings/global-mba-ranking-2016">MBA Rankings</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//markets.ft.com/Research/Economic-Calendar">Economic Calendar</a> <a class="o-footer__matrix-link" href="//nbe.ft.com/nbe/profile.cfm">Newsletters</a> <a class="o-footer__matrix-link" href="//markets.ft.com/research/Markets/Currencies?segid&amp;#x3D;70113">Currency Converter</a> <a class="o-footer__matrix-link" aria-label="E-books" href="//www.ft.com/ebooks">Ebooks</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--6"><h6 class="o-footer__matrix-title" aria-controls="o-footer-section-4">More from FT Group</h6><div class="o-footer__matrix-content" id="o-footer-section-4"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.agendaweek.com/">Agenda</a> <a class="o-footer__matrix-link" href="//www.analyseafrica.com/">Analyse Africa</a> <a class="o-footer__matrix-link" href="//www.boardiq.com/">Board IQ</a> <a class="o-footer__matrix-link" href="//www.ftiecla.com/">Corporate Learning Alliance</a> <a class="o-footer__matrix-link" href="//www.dpn-online.com/">DPN: Deutsche Pensions &amp; Investment Nachrichten</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.execsense.com/">ExecSense</a> <a class="o-footer__matrix-link" href="//www.fdiintelligence.com/">FDI Intelligence</a> <a class="o-footer__matrix-link" href="//financialadvisoriq.com/">Financial Advisor IQ</a> <a class="o-footer__matrix-link" aria-label="F T Chinese" href="//www.ftchinese.com/">FT Chinese</a> <a class="o-footer__matrix-link" aria-label="F T Live" href="//live.ft.com/">FT Live</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" aria-label="F T Property Listings" href="//propertylistings.ft.com/">FT Property Listings</a> <a class="o-footer__matrix-link" aria-label="F T Advisor" href="//www.ftadviser.com/">FT Advisor</a> <a class="o-footer__matrix-link" href="//www.fundfire.com/">Fund Fire</a> <a class="o-footer__matrix-link" href="//www.globalriskregulator.com/">Global Risk Regulator</a> <a class="o-footer__matrix-link" href="//howtospendit.ft.com/">How to Spend It</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.ignites.com/">Ignites</a> <a class="o-footer__matrix-link" href="//www.ignitesasia.com/">Ignites Asia</a> <a class="o-footer__matrix-link" href="//www.igniteseurope.com/">Ignites Europe</a> <a class="o-footer__matrix-link" href="//www.investorschronicle.co.uk/">Investors Chronicle</a> <a class="o-footer__matrix-link" href="//www.mandatewire.com/">Mandate Wire</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.nyif.com/">New York Insitute of Finance</a> <a class="o-footer__matrix-link" href="//www.non-execs.com/">Non Executive Directors Club</a> <a class="o-footer__matrix-link" href="//www.pensions-expert.com/">Pensions Expert</a> <a class="o-footer__matrix-link" href="//www.pwmnet.com/">Professional Wealth Management</a> <a class="o-footer__matrix-link" href="//the125.ft.com/">125 Club</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="//www.thebanker.com/">The Banker</a> <a class="o-footer__matrix-link" href="//www.thebankerdatabase.com/">The Banker Database</a> <a class="o-footer__matrix-link" href="//www.thisisafricaonline.com/">This is Africa</a></div></div></div></nav></div><div class="o-footer__copyright" role="contentinfo"><small>Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2019. <abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://www.ft.com/editorialcode" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer><script src="index-b56371e7b1.js"></script></body></html>